<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
  <title>How to clean your kitchen | Great Yarmouth News - Great Yarmouth Mercury</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="A step by step guide to cleaning the kitchen">
    <meta name="DC.title" content="A step by step guide to cleaning the kitchen">
            <meta property="og:title" content="A step by step guide to cleaning the kitchen" />
        <meta name="author" content="Jo Malone">
    <meta name="DC.creator" content="Jo Malone">
  <meta name="keywords" content="Interiors">
  <meta name="DC.subject" content="Interiors">

<meta property="fb:pages" content="192233597471986" />

			<META name="description" content="If you look around your kitchen and feel overwhelmed by crowded worktops, greasy cooker hoods and overflowing cupboards, try our one step at a time cleaning plan." />
		<META property="og:description" content="If you look around your kitchen and feel overwhelmed by crowded worktops, greasy cooker hoods and overflowing cupboards, try our one step at a time cleaning plan." />
					<meta property="og:type" content="article" />
													 			<meta property="og:image" content="http://www.greatyarmouthmercury.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Great Yarmouth Mercury" />
	
                          
        
                <!-- Theme Element file from 'Red & Blue Theme 1253a', VersionedContentId(7.152365.1527177488) - debugging mode enabled -->
                        <link rel="stylesheet" type="text/css" href="http://www.greatyarmouthmercury.co.uk/theme/7.152365.1527177488/css?debug=true"/>
                      
      	
                          
        
                <!-- Theme Element file from 'Red & Blue Theme 1253a', VersionedContentId(7.152365.1527177488) - debugging mode enabled -->
                <script type="text/javascript" src="http://www.greatyarmouthmercury.co.uk/theme/7.152365.1527177488/jshead?debug=true"></script>
                      
      
<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.18464.1533917546)
	Query String: $cssVariablesQueryString
	Local site ID: 2.970.1532008168
	Local Site ID (numbers only): $siteIdLite
-->
  <link rel="stylesheet" type="text/css" href="http://www.greatyarmouthmercury.co.uk/cmlink/mercury-gallery-fix-v1-9-7-197070?siteId=2.970.1532008168">
  <link rel="stylesheet" type="text/css" href="http://www.greatyarmouthmercury.co.uk/cmlink/gym-css-0-15-7-152637?siteId=2.970.1532008168">

						<link rel="canonical" href="http://www.edp24.co.uk/edp-property/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="http://www.greatyarmouthmercury.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
        

                  
        




<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.comt">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.nett">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://images.archant.co.uk">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">



<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">


                  
<!-- Start Element Group 'Pre-load', ID 7.837580 -->
  
  
                          
        <!-- Start EastAnglianDailyTimes.d 1.3.1, ID 7.847737 -->
<!-- End EastAnglianDailyTimes.d 1.3.1, ID 7.847737 -->
                        
        <!-- Start NorthDevonGazette.d v1.1, ID 7.842745 -->
<!-- End NorthDevonGazette.d v1.1, ID 7.842745 -->
                        
        






                        
        <!-- Start Devon24 v2.1.2, ID 7.837581 -->
<!-- End Devon24 v2.1.2, ID 7.837581 -->
                        
        
                        
        
              
        	     <!-- End Element Group 'Pre-load', ID 7.837580 -->
            
        
<!-- slot 1 -->

<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->























































<meta name="google-site-verification" content="93jqlL_Cuema2qkPsiuQLJqoH9OZaSY5uvqV61ERAcw" />














































                  
        <!-- slot 2 -->


                  
        




<!-- Start Global | APSTAG Header bidding - 24/08/2018, ID 7.797999 -->






<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/327481562/archant/YarmouthMercury/news',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/327481562/archant/YarmouthMercury/news',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/327481562/archant/YarmouthMercury/news',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/327481562/archant/YarmouthMercury/news',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/327481562/archant/YarmouthMercury/news',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/327481562/archant/YarmouthMercury/news',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
	     });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | APSTAG Header bidding - 24/08/2018, ID 7.797999 -->


                  
        




<!-- Start RFC 2860 - Header Bidding Tag Implementation, ID 7.810198 -->







<script async src="//ads.rubiconproject.com/prebid/11022.js"></script> 
<script>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</script>





                  
        





		<!-- Start Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		
		<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
  		<script>
      		_cc4781.bcp();
  		</script> 
		
				
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7659/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		


		
		
		
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=4299/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		<!-- End Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		

                  
        




<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>




                  
        




<script>
/* Wrapper for Archant, generated on 2018-08-28T05:57:07-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
        activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>





<!-- Start Global | DFP Production | HTML| DFP 29-08 13:45, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End Global | DFP Production | HTML| DFP 29-08 13:45, ID 7.736154 -->

                  
        <!-- Start Global | Schema NewsArticle | HTML, ID 7.820497 -->
 
       
   
     
         
 
    
 
    
    
 
 <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293",
 "articleSection": "Interiors",
 "headline": "A step by step guide to cleaning the kitchen",
 "name": "A step by step guide to cleaning the kitchen",
 "description": "If you look around your kitchen and feel overwhelmed by crowded worktops, greasy cooker hoods and overflowing cupboards, try our one step at a time cleaning plan.",
 "wordCount": "684",
 "articleBody": "It looked glorious when you first moved in or had a new kitchen. But maybe lifes taken over and your kitchen is not looking great. Keeping your kitchen clean and clutter free is the key to keeping that new kitchen look, says Edward Hill, general manager of Kestrel Kitchens in Great Plumstead, near Norwich.  One of the best way to achieve this is at the design stage making sure your kitchen is designed around you and your family and how you use your kitchen. It is key to make sure you get the right level of storage space for your needs. Some of the traditional storage methods are the most effective, such as larder units where you can keep the groceries hidden away as well somewhere to put the toaster hidden away when youre not using it.  There are also modern kitchen features that help declutter the kitchen such as boiler water taps which makes the long standing kettle something of the past and wireless charging points built into the underside of your worktop which mean you can do away with all those annoying phone cables, says Edward, adding that bespoke furniture maker Kestrel can make any size cabinet for any space. And so to clean... Clear the worktops. If everything is on the worktops because it wont fit in a cupboard, put it all in a box for now so you can get started  it can be rearranged later.Spray and wipe down the windowsills, then worksurfaces, cupboard and drawer fronts. Try using half water, half white vinegar in a spray bottle plus a soft cloth as your cleaner. White vinegar is more acidic so better than malt vinegar for cleaning  and less smelly too.Clean the sink, windows and draining board with the same solution. Draping a cloth soaked in white vinegar around taps and on draining boards for a few minutes should help dissolve hard water stains.Wipe the fridge door and handle and microwave outside and dials with the same solution.Unplug the extractor at the mains and dont clean when its hot, although grease can be more easily removed when its a little warm. Remove the outer cover and soak in a warm solution of washing up liquid and water, the grease should be easily brushed off after a few minutes. Wipe the hood with washing up liquid solution  it may take a few goes.Clean the inside of the microwave by adding lemon or a few tablespoons of vinegar to a bowl of water and heating until the water boils and the microwave is full of steam. Leave to cool for five to ten minutes. The steam should have loosened dried on stains and removed smells. Wipe dry. De-scale the kettle by filling with vinegar and boiling. Rinse well and boil fresh water to remove the vinegar tang.If the grill in a single oven isnt used regularly, grease can build up around the grill element. Try turning on the grill for a couple of minutes while serving food. This should burn off the fat sticking to it.Stained glass oven doors can be scraped carefully with a wall paper scraper, or a halogen hob scraper which are designed not to scratch. The door should be able to be removed by lifting off its hinges at a slight angle. Clean fly marks off light fittings, walls and ceilings with the white vinegar and water mixture. Use a cloth dipped in this rather than spraying for the light fittings. (If repainting and the fly marks keep showing through, sugar soap the ceiling/wall before repainting.)Clean the inside of the fridge with unscented cleaner or the white vinegar and water solution. A tray of baking soda in the fridge overnight will absorb unwanted odours. Wash the floor, then decide what from your box of worktop clutter needs to go back, what you really dont need and if you need your storage solutions re-organising.Admire your sparkling kitchen - until its time to cook again!For more inspiration, check out the digital edition of Beautiful Homes &amp; Gardens.",
 "datePublished": "Thursday, August 30, 2018 (11:10)",
 "dateModified": "Thursday, August 30, 2018 (11:10)",
 "image": "http://www.greatyarmouthmercury.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Jo Malone"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Great Yarmouth Mercury",
 "url": "http://www.greatyarmouthmercury.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "http://www.greatyarmouthmercury.co.uk/polopoly_fs/7.820497.1532526137!/YarmouthMercury.png"
 }
 }
 }
 </script>
     
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="Great Yarmouth Mercury News" href="/cmlink/great-yarmouth-mercury-news-1-4665346" >
              	
                          
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
	<div>
  
  
                          
        




<meta property="fb:pages" content="195632449484" />
<meta property="fb:pages" content="1448166498535838" />
<meta property="fb:pages" content="192233597471986" />
<meta property="fb:pages" content="170038846383049" />
<meta property="fb:pages" content="294200231010" />
<meta property="fb:pages" content="141966512542687" />
<meta property="fb:pages" content="272518728393" />
<meta property="fb:pages" content="205691742795107" />
<meta property="fb:pages" content="206100679422668" />
<meta property="fb:pages" content="216588781700482" />
<meta property="fb:pages" content="186524508047984" />
<meta property="fb:pages" content="69186624810" />




































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}
  /*
#verticals-header
{
   z-index: 2147483646; 
}


.login-and-register > ul
{
   z-index: 2147483647; 
}
  

#useful-links {
    z-index: 2147483648 !important;
}
  */
  
body footer .advert{
  display: block!important;
}
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38505277-3', 'auto');
  ga('set', 'location', 'http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293');   ga('set', 'anonymizeIp', true);   ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        <!-- Start Test Clixco Code, ID 7.811106 -->







<!-- Carbon Analytics -->
<script>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){(a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],g.type="text/javascript",g.defer=!0,g.async=!0,g.src=c+"?id="+s+"&parentId="+t+"&nct="+(new Date().getTime()),A.parentNode.insertBefore(g,A)}(window,document,"script","//analytics.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- End Carbon Analytics -->
<!-- End Test Clixco Code, ID 7.811106 -->
                        
        
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        
                        
        

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nwcgv');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


                        
        





<script>(
	function(w,d,t,r,u)
        {var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695197"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695197&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" />
</noscript>


                        
        



<script type="text/javascript">
_linkedin_data_partner_id = "181993";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=181993&fmt=gif" />
</noscript>


                        
        



<!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Code for Remarketing Tag -->


              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     	</div>
<!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
                  
        <link rel="shortcut icon" href="/polopoly_fs/7.152632.1413330242!/gym.ico" />
                        
        <link href='http://fonts.googleapis.com/css?family=Ubuntu:400,500,700|Open+Sans:400,300,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
                        
        <meta name="google-site-verification" content="FHbFDgJHTM_t1KWKkGikZqNPOpyhuKRYyIpMqxuq_SU" />
                        
        


<!-- Start Generic Google Analytics Tracking Code : Element ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38505277-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code : Element ID 7.161376 -->


              
      

<!-- End LegacyAppFragment name="Head" -->


      

      
			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5673293&amp;d=/2.970/2.18464';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        
    

<script type="text/javascript">

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 5; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.greatyarmouthmercury.co.uk/news" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#login-links').outerWidth(true);
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}

		
</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="http://www.jobs24.co.uk/jobs/england/norfolk/jobs-great-yarmouth" target="_blank">Jobs<span>24</span></a></li>
<li><a href="http://services.edp24.co.uk/directory/edp24/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="http://www.familynotices24.co.uk/gym" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="http://www.homes24.co.uk/norfolk" target="_blank">Homes<span>24</span></a></li>
<li><a href="http://www.drive24.co.uk/used/cars/norfolk" target="_blank">Drive<span>24</span></a></li>
<li><a href="http://www.yarmouthmercury24.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>
<li><a href="http://3276.e-printphoto.co.uk/anf/" target="_blank">MyPhotos<span>24</span></a></li>


<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>




<li><a href="http://www.letstalk24.co.uk" target="_blank">LetsTalk<span>24</span></a></li>


<li class="social-link twitter"><a target="_blank" href="https://twitter.com/GYMercury" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/GYMercury" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="return false;">useful links</a>
	</ul>
</div>

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>        
                      
        <div id="header-extras">
                        
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
                        



	
		
				
					<form name="site-search search-slot" action="http://www.greatyarmouthmercury.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.greatyarmouthmercury.co.uk/home/search/7.420602">Advanced search</a></p>
		
		</form>
		
	                  
        <div id="social-links">


<a target="_blank" href="https://twitter.com/GYMercury" onclick="trackSocialClick('Twitter')" class="twitter">Twitter</a>

<a    target="_blank" href="https://www.facebook.com/GYMercury" onclick="trackSocialClick('Facebook')" class="facebook">Facebook</a>
</div>
                        
        <a href="/" id="masthead-logo">Great Yarmouth Mercury</a>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/home/jobs">Jobs</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/home/property">Property</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/home/motors">Motors</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/home/e-edition">E-Edition</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/home/about-us">About Us</a>    </li>                            <li ><a href="https://facebook.com/GreatYarmouthMercury" target='_blank' class='ext-link'>Facebook</a>    </li>                            <li ><a href="https://twitter.com/GYMercury" target='_blank' class='ext-link'>Twitter</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/home/my24-account">My24 Account</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/home/jobs">Jobs</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/home/property">Property</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/home/motors">Motors</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/home/e-edition">E-Edition</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/home/about-us">About Us</a></li>                                   <li ><a href="https://facebook.com/GreatYarmouthMercury" target='_blank' class='ext-link'>Facebook</a></li>                                   <li ><a href="https://twitter.com/GYMercury" target='_blank' class='ext-link'>Twitter</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/home/my24-account">My24 Account</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth">Your Great Yarmouth</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/opinion-columnists">Opinion & Columnists</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/letters">Letters</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/find-me-a-home">Find me a home</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/birthday-club">Birthday Club</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/heritage">Heritage</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/nostalgia">Nostalgia</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/the-young-ones">The Young Ones</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/town-village-life">Town & Village Life</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/club-life">Club Life</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/tide-times">Tide Times</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/hemsby-inshore-rescue-service">Hemsby Inshore Rescue Service</a>    </li>                            <li ><a href="http://www.yarmouthmercury24.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/gym" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href="http://www.edp24.co.uk/home/public-notices" target='_blank' class='ext-link'>Public Notices</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/opinion-columnists">Opinion & Columnists</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/letters">Letters</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/find-me-a-home">Find me a home</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/birthday-club">Birthday Club</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/heritage">Heritage</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/nostalgia">Nostalgia</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/the-young-ones">The Young Ones</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/town-village-life">Town & Village Life</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/club-life">Club Life</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/tide-times">Tide Times</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/your-great-yarmouth/hemsby-inshore-rescue-service">Hemsby Inshore Rescue Service</a></li>                                   <li ><a href="http://www.yarmouthmercury24.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/gym" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/public-notices" target='_blank' class='ext-link'>Public Notices</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.greatyarmouthmercury.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/education">Education</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/health">Health</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/business">Business</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/mps-and-council">MPs and Council</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/harbour-port-news">Harbour & Port News</a>    </li>                            <li ><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&centery=52.585&zoom=13" target='_blank' class='ext-link'>Track Boats</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/crime">Crime</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/education">Education</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/health">Health</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/business">Business</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/weather">Weather</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/mps-and-council">MPs and Council</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/harbour-port-news">Harbour & Port News</a></li>                                   <li ><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&centery=52.585&zoom=13" target='_blank' class='ext-link'>Track Boats</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/great-yarmouth-sport">Great Yarmouth Sport</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/great-yarmouth-town-fc">Great Yarmouth Town FC</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/gorleston-fc">Gorleston FC</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/norfolk-sport">Norfolk Sport</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/norwich-city">Norwich City</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/sport-columnists">Sport Columnists</a>    </li>                            <li ><a href="http://www.pinkun.com/home" target='_blank' class='ext-link'>Pink'un</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/great-yarmouth-sport">Great Yarmouth Sport</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/great-yarmouth-town-fc">Great Yarmouth Town FC</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/gorleston-fc">Gorleston FC</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/norfolk-sport">Norfolk Sport</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/norwich-city">Norwich City</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/sport/sport-columnists">Sport Columnists</a></li>                                   <li ><a href="http://www.pinkun.com/home" target='_blank' class='ext-link'>Pink'un</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on">What's On</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/submit-a-listing">Submit a Listing</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/search-listings">Search Listings</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/great-yarmouth-events">Great Yarmouth Events</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/norfolk-events">Norfolk Events</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/eating-out-or-eating-in">Eating Out or Eating In</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/film-cinema">Film & Cinema</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/submit-a-listing">Submit a Listing</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/search-listings">Search Listings</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/great-yarmouth-events">Great Yarmouth Events</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/norfolk-events">Norfolk Events</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/eating-out-or-eating-in">Eating Out or Eating In</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/what-s-on/film-cinema">Film & Cinema</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/buy-sell">Buy & Sell</a>	</li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us">Contact Us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us/advertise-with-us">Advertise With Us</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us/advertise-with-us/testimonials">Testimonials</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us/press-complaints">Press Complaints</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us/send-us-a-story">Send Us a Story</a>    </li>                            <li ><a href="http://www.archant.co.uk/" target='_blank' class='ext-link'>About Archant</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us/advertise-with-us">Advertise With Us</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us/press-complaints">Press Complaints</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/contact-us/send-us-a-story">Send Us a Story</a></li>                                   <li ><a href="http://www.archant.co.uk/" target='_blank' class='ext-link'>About Archant</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://norfolk.iwitness24.co.uk/" target='_blank' class='ext-link'>iWitness24</a>	</li>                    </ul>
    		</div>
		                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/education">Education</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/health">Health</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/business">Business</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/mps-and-council">MPs and Council</a>    </li>                            <li ><a href="http://www.greatyarmouthmercury.co.uk/news/harbour-port-news">Harbour & Port News</a>    </li>                            <li ><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&centery=52.585&zoom=13" target='_blank' class='ext-link'>Track Boats</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/crime">Crime</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/education">Education</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/health">Health</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/business">Business</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/weather">Weather</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/mps-and-council">MPs and Council</a></li>                                   <li ><a href="http://www.greatyarmouthmercury.co.uk/news/harbour-port-news">Harbour & Port News</a></li>                                   <li ><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&centery=52.585&zoom=13" target='_blank' class='ext-link'>Track Boats</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic User Nav - Google Doc v2 - Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}





</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->

<div class="results-gt-2"></div>
<script>







var spreadsheetID = "11dWy_UZS1_YnweY6z9yStzK5gelMU9vDI4Y7E7nKfOw";























<!-- http://www.greatyarmouthmercury.co.uk -->


var url = "https://spreadsheets.google.com/feeds/list/"+spreadsheetID+"/od6/public/values?alt=json";
 
$.getJSON(url, function(data) {

	var entry = data.feed.entry;
 
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>HOT TOPICS: </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
    	  
	} else {
	console.log("Results are hidden");
 	}
 
});
</script>

<!-- End Hot Topics HTML Element, ID 7.599371 -->
              
        	     	</div>
<!-- End Element Group 'Generic User Nav - Google Doc v2 - Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Shared InBriefPencil | Ice Rink Pencil Ad - RFC 2530/2797/2819/2811/2812, ID 7.708944 -->



    <div class="ice-pencil">
        <span class="container-pencil">
                            <a href="//www.greatyarmouthmercury.co.uk/inbriefemail">
                <img src="/polopoly_fs/7.708944.1533287940!/Great-Yarmouth-Mercury-pencil-RFC2810.jpg" class="img-responsive" alt="Subscribe to the email newsletter"/></a>
                    </span>
    </div>
<style>
.ice-pencil {
   	margin: -10px 0 10px;
}
.promo-ad-pencil {
width: 100%;
background-color: #369;
padding: 5px;
margin-bottom: 10px;
margin-top: -10px;
font-size: 26px;
}

.promo-ad-pencil a:hover {
text-decoration: none;
}

.promo-ad-pencil > div {
padding: 5px;
display: table;
margin: 0 auto;
}

.p-issue-number,
.p-issue-price,
.p-issue-publication {
color: #fff;
}

.p-issue-link {
color: #fff;
padding: 0 5px;
margin-left: -5px;
}

.p-issue-link a {
  color: #fff;
}

</style>
<!-- End Shared InBriefPencil | Ice Rink Pencil Ad - RFC 2530/2797/2819/2811/2812, ID 7.708944 -->
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                
<article id="lp_article_content">
<div class="content-a">
		    <h1>A step by step guide to cleaning the kitchen</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 11:10 30 August 2018 | <strong>UPDATED:</strong> 11:10 30 August 2018</p>
		                    <p class="byline">
            <a class="email" href="mailto:jo.malone@archant.co.uk">            <!-- Author Start -->Jo Malone<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Once the kitchen is clear from clutter and clean you can decide what needs to go back on the surfaces. Picture Getty Images." class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5673288.1535623786!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Once the kitchen is clear from clutter and clean you can decide what needs to go back on the surfaces. Picture Getty Images.</p>
                                                                <p class="article-image-copyright">This content is subject to copyright.</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>If you look around your kitchen and feel overwhelmed by crowded worktops, greasy cooker hoods and overflowing cupboards, try our one step at a time cleaning plan.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
<!-- Start Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
  
  
                          
        



                        
        

                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>        
            
        	     <!-- End Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        
<!-- Example: /cm/2.970/news/a-step-by-step-guide-to-cleaning-the-kitchen -->
<!-- Example: 5673293 -->

      
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>        
                      
        

<!-- Start HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" height="140" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('weekly');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('Great Yarmouth Mercury');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script>

<!-- End HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

                        
        <script type="text/javascript">
var is_article_page = true;
</script>
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
        		
															
		    	
    
	<div id="1.5673289" class="object-465"><img alt="Wiping the counters is one of the first jobs to tackle. Picture Getty Images" width="465" src="/polopoly_fs/1.5673289!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>Wiping the counters is one of the first jobs to tackle. Picture Getty Images</em></div><p>It looked glorious when you first moved in or had a new kitchen. But maybe life’s taken over and your kitchen is not looking great.</p><p>“Keeping your kitchen clean and clutter free is the key to keeping that ‘new kitchen’ look,” says Edward Hill, general manager of Kestrel Kitchens in Great Plumstead, near Norwich. </p><p>“One of the best way to achieve this is at the design stage making sure your kitchen is designed around you and your family and how you use your kitchen. It is key to make sure you get the right level of storage space for your needs. Some of the traditional storage methods are the most effective, such as larder units where you can keep the groceries hidden away as well somewhere to put the toaster hidden away when you’re not using it. </p><p>“There are also modern kitchen features that help declutter the kitchen such as boiler water taps which makes the long standing kettle something of the past and wireless charging points built into the underside of your worktop which mean you can do away with all those annoying phone cables,” says Edward, adding that bespoke furniture maker Kestrel can make any size cabinet for any space.</p><div id="1.5673290" class="object-465"><img alt="Baking soda and white vinegar and lemons are useful, and almost odourless cleaning products for the kitchen. Picture Getty Images" width="465" src="/polopoly_fs/1.5673290!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>Baking soda and white vinegar and lemons are useful, and almost odourless cleaning products for the kitchen. Picture Getty Images</em></div><p>And so to clean...</p><p>Clear the worktops. If everything is on the worktops because it won’t fit in a cupboard, put it all in a box for now so you can get started – it can be rearranged later.</p><p></p><p>Spray and wipe down the windowsills, then worksurfaces, cupboard and drawer fronts. Try using half water, half white vinegar in a spray bottle plus a soft cloth as your cleaner. White vinegar is more acidic so better than malt vinegar for cleaning – and less smelly too.</p><div id="1.5673291" class="object-465"><img alt="Wiping the knobs and handles of the oven is another step done in the kitchen clean-up. Picture Getty Images" width="465" src="/polopoly_fs/1.5673291!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>Wiping the knobs and handles of the oven is another step done in the kitchen clean-up. Picture Getty Images</em></div><p></p><p>Clean the sink, windows and draining board with the same solution. Draping a cloth soaked in white vinegar around taps and on draining boards for a few minutes should help dissolve hard water stains.</p><p></p><p>Wipe the fridge door and handle and microwave outside and dials with the same solution.</p><div id="1.5673292" class="object-465"><img alt="A cluttered kitchen in a busy house can seem rather overwhelming. Picture Michael Blann/Getty Images" width="465" src="/polopoly_fs/1.5673292!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>A cluttered kitchen in a busy house can seem rather overwhelming. Picture Michael Blann/Getty Images</em></div><p></p><p>Unplug the extractor at the mains and don’t clean when it’s hot, although grease can be more easily removed when it’s a little warm. Remove the outer cover and soak in a warm solution of washing up liquid and water, the grease should be easily brushed off after a few minutes. Wipe the hood with washing up liquid solution – it may take a few goes.</p><p></p><p>Clean the inside of the microwave by adding lemon or a few tablespoons of vinegar to a bowl of water and heating until the water boils and the microwave is full of steam. Leave to cool for five to ten minutes. The steam should have loosened dried on stains and removed smells. Wipe dry. </p><p></p><p>De-scale the kettle by filling with vinegar and boiling. Rinse well and boil fresh water to remove the vinegar tang.</p><p></p><p>If the grill in a single oven isn’t used regularly, grease can build up around the grill element. Try turning on the grill for a couple of minutes while serving food. This should burn off the fat sticking to it.</p><p></p><p>Stained glass oven doors can be scraped carefully with a wall paper scraper, or a halogen hob scraper which are designed not to scratch. The door should be able to be removed by lifting off its hinges at a slight angle. </p><p></p><p>Clean fly marks off light fittings, walls and ceilings with the white vinegar and water mixture. Use a cloth dipped in this rather than spraying for the light fittings. (If repainting and the fly marks keep showing through, sugar soap the ceiling/wall before repainting.)</p><p></p><p>Clean the inside of the fridge with unscented cleaner or the white vinegar and water solution. A tray of baking soda in the fridge overnight will absorb unwanted odours. </p><p></p><p>Wash the floor, then decide what from your box of worktop clutter needs to go back, what you really don’t need and if you need your storage solutions re-organising.</p><p></p><p>Admire your sparkling kitchen - until it’s time to cook again!</p><p></p><p>For more inspiration, check out the digital edition of <a rel="nofollow" target="_blank" href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;amp;pubid=39c891b1-06f0-4068-9f32-2da68f2e1870">Beautiful Homes &amp; Gardens</a>.</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>        
            
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
<!-- Start Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
  
  
                          
        

<div class="OUTBRAIN" data-src="http://www.greatyarmouthmercury.co.uk//news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293" data-widget-id="AR_1" data-ob-template="archant"></div>
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


                        
        




<!-- Plista Starts Here -->
<div data-widget="plista_widget_belowArticle"></div>
<!-- Plista Ends Here -->



<script type="text/javascript">

var articleImg = "";
var unixMilli = 1535623808000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first h2:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1509358051!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'e08ca1948dea40f65aebf072',
item: {"objectid": "1.5673293", "title": "A step by step guide to cleaning the kitchen", "text": shortText, "url": "http://www.greatyarmouthmercury.co.uk/1.5673293", "img": articleImg, "category": 'News',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>




                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>        
            
        	     <!-- End Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
        
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
        
<!-- Lowestoft Journal, Yarmouth Mercury: Element has been placed in all secondary level pages, as these contain bespoke 
article queues... C Evans 26/06/17 -->

<!-- Implementation details at end of element -->


<!-- Start Disqus: 7.584324 -->

<!-- Comments Status: true and example.CommentsElement {
  R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
  R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
    R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
    R long committed;
    R int version;
    R com.polopoly.user.server.UserId committedBy;
    R int previousVersion;
    R int createdOnBranch;
    R java.util.Date versionCreationDate;
    R java.util.Date versionCommitDate;
    R com.polopoly.user.server.UserId createdBy;
    R static long TIME_NEVER = null;
    R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
    R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
    R transient java.lang.Object _data;
  };
  R com.polopoly.cm.client.filter.state.ModerationState$State initialModerationState = 'com.polopoly.cm.client.filter.state.ModerationState$State';
  R static java.lang.String p.beanClass = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW example.CommentSettings commentSettings = example.CommentSettings {
    R static java.lang.String p.mt = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
    R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
    R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
      R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
      R long committed;
      R int version;
      R com.polopoly.user.server.UserId committedBy;
      R int previousVersion;
      R int createdOnBranch;
      R java.util.Date versionCreationDate;
      R java.util.Date versionCommitDate;
      R com.polopoly.user.server.UserId createdBy;
      R static long TIME_NEVER = null;
      R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
      R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
      R transient java.lang.Object _data;
    };
    R static java.lang.String p.publicInterfaces = 'example.content.ContentBaseModelTypeDescription,com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription';
    RW java.lang.String name = 'Comments';
    R static java.lang.String p.beanClass = 'example.content.ContentBasePolicy';
    R transient java.lang.Object _data = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  };
  R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  R boolean online = 'true';
  R static java.lang.String p.mt = 'example.layout.element.comments.LatestCommentsElementPolicy';
  R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
  R static java.lang.String p.publicInterfaces = 'example.content.ContentBaseModelTypeDescription,com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription,example.layout.element.comments.CommentsElementModelTypeDescription';
  RW java.lang.String name = 'Comments';
  R boolean openForComments = 'true';
  R transient java.lang.Object _data = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW p.CommentBrowser comments = p.CommentBrowser {
  };
},ModelStore=com.polopoly.model.ModelStoreInMap -->

<a name="CommentsArea"></a>
<div class="article-comments">
    
    		<div data-lazy-widget><!--

        <div id="disqus_thread">

            <script type="text/javascript">
                // found!
                var disqus_shortname = 'great-yarmouth-mercury';

                // Unique Identifier
                var disqus_identifier = 'ContentId(1.5673293)';

                (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
                
             </script>
            
             <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            
             <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
		--></div>
    
</div>

<!-- End Disqus -->



<!-- How to implement Disqus element on websites 

    Disqus element is to be placed last in the bottom slot of the Root.
    
    Copy this element, and paste it onto the required site.

    Check bottom slot on all secondary pages to ensure the bottom slot is empty.

    If not, if possible remove all elements in the bottom slot. However, if sub page specific content is there, (specific queues, for example), place the Disqus element at the end of the bottom slot.

    Once element has been placed, you will need to go through the root, and each primary and secondary sub pages, and check the "Initial moderation level for comments" status, which is found under Page Options. 

    The "Initial moderation level for comments" status should be set to Closed.

    
    Rinse and repeat ヽ(´∇｀)ノ

    Cat - 27/06/2017

-->








                        
	<div class="story-list article-bottom">
					<h2 class="inpage">									Other News
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.greatyarmouthmercury.co.uk/news/have-your-say-on-how-the-middlegate-estate-in-great-yarmouth-should-be-regenerated-1-5672833">Have your say on how the Middlegate estate in Great Yarmouth should be regenerated </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">08:43</span>
                    <span class="byline"><a href="/author?author=joseph.norton@archant.co.uk">Joseph Norton</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/have-your-say-on-how-the-middlegate-estate-in-great-yarmouth-should-be-regenerated-1-5672833" title="The Middlegate Estate in Great Yarmouth. Photo: George Ryan">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="The Middlegate Estate in Great Yarmouth. Photo: George Ryan" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/have-your-say-on-how-the-middlegate-estate-in-great-yarmouth-should-be-regenerated-1-5672833">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="The Middlegate Estate in Great Yarmouth. Photo: George Ryan" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672832.1535616117!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Residents will have the opportunity to share their ideas on how the Middlegate estate can be improved on Friday, September 7.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-video">Video:</span>	<a href="http://www.greatyarmouthmercury.co.uk/news/energy-drink-ban-1-5672825">Children to be banned from buying energy drinks under government plans </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">08:42</span>
                    <span class="byline"><a href="/author/geraldine-scott-author-bio-author-bio-1-4770928">Geraldine Scott</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/energy-drink-ban-1-5672825" title="Stock photo of an energy drink. Photo: Adrian Judd">                                <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="Stock photo of an energy drink. Photo: Adrian Judd" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/energy-drink-ban-1-5672825">
                                                    <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="Stock photo of an energy drink. Photo: Adrian Judd" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672824.1535614929!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Children in England are to be banned from buying energy drinks under government plans.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-video">Video:</span>	<a href="http://www.greatyarmouthmercury.co.uk/news/anger-at-plan-to-move-great-yarmouth-market-stalls-1-5672693">Traders oppose ‘heartbreaking’ proposal to move town market </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 19:22</span>
                    <span class="byline"><a href="/author?author=joseph.norton@archant.co.uk">Joseph Norton</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/anger-at-plan-to-move-great-yarmouth-market-stalls-1-5672693" title="Yarmouth market. Picture: Ella Wilkinson">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Yarmouth market. Picture: Ella Wilkinson" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/anger-at-plan-to-move-great-yarmouth-market-stalls-1-5672693">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Yarmouth market. Picture: Ella Wilkinson" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Traders have voiced their anger and disbelief at Great Yarmouth Borough Council&#8217;s proposal to move the town&#8217;s historic market as a petition against the plans was handed in.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.greatyarmouthmercury.co.uk/news/a-home-for-sale-at-the-former-royal-naval-hospital-great-yarmouth-1-5671349">Your chance to buy a rare home which is part of a former Royal Naval Hospital </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 17:59</span>
                    <span class="byline"><a href="/author?author=caroline.culot@archant.co.uk">Caroline Culot</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/a-home-for-sale-at-the-former-royal-naval-hospital-great-yarmouth-1-5671349" title="The former Royal Naval Hospital, South Denes. Pic: www.howards.co.uk">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="The former Royal Naval Hospital, South Denes. Pic: www.howards.co.uk" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/a-home-for-sale-at-the-former-royal-naval-hospital-great-yarmouth-1-5671349">
                                                    <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="The former Royal Naval Hospital, South Denes. Pic: www.howards.co.uk" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5671345.1535535289!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Fancy buying part of the heritage of Great Yarmouth? A rare chance to buy a detached house in the grounds of the former Royal Naval Hospital, South Denes, has arisen.</p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	                  
        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


              
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'GYM | News | Right Hand Column for Articles', ID 7.483981 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
	<div class="story-list most-read">
					<h3 class="inpage">									Most Read
							</h3>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-video">Video:</span>	<a href="http://www.greatyarmouthmercury.co.uk/news/anger-at-plan-to-move-great-yarmouth-market-stalls-1-5672693">Traders oppose ‘heartbreaking’ proposal to move town market </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 19:22</span>
                    <span class="byline"><a href="/author?author=joseph.norton@archant.co.uk">Joseph Norton</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/anger-at-plan-to-move-great-yarmouth-market-stalls-1-5672693" title="Yarmouth market. Picture: Ella Wilkinson">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Yarmouth market. Picture: Ella Wilkinson" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/anger-at-plan-to-move-great-yarmouth-market-stalls-1-5672693">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Yarmouth market. Picture: Ella Wilkinson" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5672689.1535566909!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Traders have voiced their anger and disbelief at Great Yarmouth Borough Council&#8217;s proposal to move the town&#8217;s historic market as a petition against the plans was handed in.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.greatyarmouthmercury.co.uk/news/anger-at-plan-to-move-great-yarmouth-market-stalls-1-5672693">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    		    																											        	<span class="topic topic-desktop-tablet-mobile "><a href="/topic/Organization/Great+Yarmouth+Borough+Council">Great Yarmouth Borough Council</a></span>
		        		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.greatyarmouthmercury.co.uk/news/child-hit-by-car-in-great-yarmouth-1-5670913">Child hit by car in Great Yarmouth </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tue, 18:35</span>
                    <span class="byline"><a href="/author?author=liz.coates@archant.co.uk">Liz Coates</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/child-hit-by-car-in-great-yarmouth-1-5670913" title="The ambulance at the scene in Great Yarmouth Photo: Liz Coates">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="The ambulance at the scene in Great Yarmouth Photo: Liz Coates" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/child-hit-by-car-in-great-yarmouth-1-5670913">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="The ambulance at the scene in Great Yarmouth Photo: Liz Coates" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5670912.1535477223!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A child has reportedly been hit by a car in Great Yarmouth this evening.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.greatyarmouthmercury.co.uk/news/child-hit-by-car-in-great-yarmouth-1-5670913">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.greatyarmouthmercury.co.uk/news/firemen-at-yarmouth-crash-scene-cut-roof-off-car-1-5670937">Fire crews cut roof off car following Yarmouth crash </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tue, 19:35</span>
                    <span class="byline"><a href="/author?author=liz.coates@archant.co.uk">Liz Coates</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/firemen-at-yarmouth-crash-scene-cut-roof-off-car-1-5670937" title="Photo: Denise Bradley">                                <div style="position:relative;height:0;padding-bottom:72.58%;">        <img
            alt="Photo: Denise Bradley" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/firemen-at-yarmouth-crash-scene-cut-roof-off-car-1-5670937">
                                                    <div style="position:relative;height:0;padding-bottom:72.58%;">        <img
            alt="Photo: Denise Bradley" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5667380.1535182690!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Emergency services are at the scene of a crash in Great Yarmouth.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.greatyarmouthmercury.co.uk/news/firemen-at-yarmouth-crash-scene-cut-roof-off-car-1-5670937">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    		    																											        	<span class="topic topic-desktop-tablet-mobile "><a href="/topic/Organization/Norfolk+Fire+and+Rescue+Service">Norfolk Fire and Rescue Service</a></span>
		        		    		    															    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.greatyarmouthmercury.co.uk/news/man-jailed-for-great-yarmouth-lapdancing-club-stabbing-1-5671824">Man jailed for stabbing at lap dancing club </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 13:24</span>
                    <span class="byline"><a href="/author?author=christine.cunningham@archant.co.uk">Christine Cunningham</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/man-jailed-for-great-yarmouth-lapdancing-club-stabbing-1-5671824" title="Reece Ellis was jailed for 40 months. Picture: Norfolk Constabulary">                                <div style="position:relative;height:0;padding-bottom:71.53%;">        <img
            alt="Reece Ellis was jailed for 40 months. Picture: Norfolk Constabulary" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/man-jailed-for-great-yarmouth-lapdancing-club-stabbing-1-5671824">
                                                    <div style="position:relative;height:0;padding-bottom:71.53%;">        <img
            alt="Reece Ellis was jailed for 40 months. Picture: Norfolk Constabulary" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5671820.1535558752!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A man who stabbed another man in a row at a Great Yarmouth pole and lap dancing club was warned by a judge he faces becoming a career criminal.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.greatyarmouthmercury.co.uk/news/man-jailed-for-great-yarmouth-lapdancing-club-stabbing-1-5671824">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    		    																											        	<span class="topic topic-desktop-tablet-mobile "><a href="/topic/Organization/James+Paget+University+Hospital">James Paget University Hospital</a></span>
		        		    		    															    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.greatyarmouthmercury.co.uk/news/seaches-under-way-for-missing-12-year-old-boy-1-5639087">“We are at our complete wits’ end with worry” - Dad’s emotional appeal for missing 12-year-old son </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, August 6, 2018</span>
                    <span class="byline"><a href="/author?author=sophie.wyllie@archant.co.uk">Sophie Wyllie</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk/news/seaches-under-way-for-missing-12-year-old-boy-1-5639087" title="Dylan Blower, 12, who has gone missing from his home in Southtown near Great Yarmouth. Pcture: DAMIEN BLOWER">                                <div style="position:relative;height:0;padding-bottom:71.35%;">        <img
            alt="Dylan Blower, 12, who has gone missing from his home in Southtown near Great Yarmouth. Pcture: DAMIEN BLOWER" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="http://www.greatyarmouthmercury.co.uk/news/seaches-under-way-for-missing-12-year-old-boy-1-5639087">
                                                    <div style="position:relative;height:0;padding-bottom:71.35%;">        <img
            alt="Dylan Blower, 12, who has gone missing from his home in Southtown near Great Yarmouth. Pcture: DAMIEN BLOWER" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5639059.1533576655!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Searches are taking place for a 12-year-old boy who has gone missing from home.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.greatyarmouthmercury.co.uk/news/seaches-under-way-for-missing-12-year-old-boy-1-5639087">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    		    																											        	<span class="topic topic-desktop-tablet-mobile "><a href="/topic/Organization/Trafalgar+College">Trafalgar College</a></span>
		        		    		    															    		    															    		    															    		    															    	    </div>
		
</div>
								 			 		 	 	</div>
	                                    
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
  

    		<div class="weather-feeds weather-widget">
                                                                        			<div class="forcast partly-cloudy">
									<h2 class="inpage">Local Weather</h2>
													<div class="weather-image">
						<img src="http://www.greatyarmouthmercury.co.uk/media/images/smallWeather/mustardTv/9.png" alt="Partly Cloudy" />
					</div>

					<p class="weather-description">Partly Cloudy</p>
                                        
                                        
					<p  class="weather-max-temp threshold-over">max temp: <span>17<span>&deg;C</span></span></p>

                                        
					<p class="weather-min-temp threshold-over">min temp: <span>9<span>&deg;C</span></span></p>
					<p class="weather-link">
						<a href="http://www.greatyarmouthmercury.co.uk/news/weather">Five-day forecast</a>
					</p>
							</div>
		</div>		
					<script type="text/javascript">
								function get_cookie(cookie_name) {
					var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
					if (results)
						return (results[2]);
					else
						return null;
				}
				$(document).ready(function () {
					if (get_cookie("sessionKey") != null) {
						$.
						getJSON('/ajax?action=loginStatus', loadPostCode);
					}
				});
								function loadPostCode(json) {
					if (json.loginStatus.postCode != null) {
						var url = "http://www.greatyarmouthmercury.co.uk/home/gym-weather-teaser-7-152653?ot=archant.PopupPageLayout.ot&contentonly=true&ajax=true&style=flexible&postcode=" + json.loginStatus.postCode;
						$.
						get(url, replaceWeatherHtml);
					}
				}
								function replaceWeatherHtml(html) {
					$('.weather-feeds').before(html).remove();
				}
			</script>
		                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
<!-- Start Element Group 'Generic J24 Hot Jobs Feed - Norfolk', ID 7.373405 -->
	<div>
  
  
                          
        <div data-lazy-widget><!--
<link rel='stylesheet' type='text/css' href="/polopoly_fs/7.762668.1534255414!/carousel.css">

<div class="jobs24-header">
	<a href="https://www.jobs24.co.uk" target="_blank">
<img src="/polopoly_fs/7.762668.1534255414!/jobs24Logo.gif" alt="" /></a>
</div>
--></div>



                        		
		
		
		
	


	<div data-lazy-widget><!--
<div class='hotjobs-heading'><span>HOT</span> JOBS</div><div id='myCarousel' class='carousel slide j24' data-ride='carousel'><div class='carousel-inner' role='listbox'><div class='item active'><div class='container'><div class='carousel-caption'><img class='0-slide' src='https://static.matchwork.com/company/category-logo/jobs24/112.png' alt='slide'><h1>Mechanical Maintenance Technician</h1><p>King's Lynn</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329859569', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329859569' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 1'><div class='container'><div class='carousel-caption'><img class='1-slide' src='https://static.matchwork.com/company/category-logo/jobs24/112.png' alt='slide'><h1>Mechanical Maintenance Technician</h1><p>King's Lynn</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329859569', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329859569' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 2'><div class='container'><div class='carousel-caption'><img class='2-slide' src='https://static.matchwork.com/company/category-logo/jobs24/116.png' alt='slide'><h1>Experienced 2ND Chef Commis Chef</h1><p>Lowestoft</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329860120', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329860120' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 3'><div class='container'><div class='carousel-caption'><img class='3-slide' src='https://static.matchwork.com/company/logo/UK/2526880_logo_small.jpg' alt='slide'><h1>Sales Executive (New Homes)</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329862860', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329862860' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 4'><div class='container'><div class='carousel-caption'><img class='4-slide' src='https://static.matchwork.com/company/logo/UK/18642320100916091436_Customer_logo.gif' alt='slide'><h1>Community Support Workers</h1><p>Swaffham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864037', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864037' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 5'><div class='container'><div class='carousel-caption'><img class='5-slide' src='https://static.matchwork.com/company/logo/UK/2660439_logo_small.jpg' alt='slide'><h1>Deputy Cook / Catering Vacancies</h1><p>Wymondham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864542', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864542' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 6'><div class='container'><div class='carousel-caption'><img class='6-slide' src='https://static.matchwork.com/company/logo/UK/2227448_logo_small.jpg' alt='slide'><h1>Catering Manager</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329865311', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329865311' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 7'><div class='container'><div class='carousel-caption'><img class='7-slide' src='https://static.matchwork.com/company/logo/UK/1604943_logo_small.gif' alt='slide'><h1>PA-Befriender</h1><p>Gorleston</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329865325', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329865325' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 8'><div class='container'><div class='carousel-caption'><img class='8-slide' src='https://static.matchwork.com/company/logo/UK/1604943_logo_small.gif' alt='slide'><h1>PA</h1><p>Caister-On-Sea</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329865326', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329865326' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 9'><div class='container'><div class='carousel-caption'><img class='9-slide' src='https://static.matchwork.com/company/category-logo/jobs24/116.png' alt='slide'><h1>Customer Service Staff</h1><p>Thetford</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329866883', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329866883' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 10'><div class='container'><div class='carousel-caption'><img class='10-slide' src='https://static.matchwork.com/company/category-logo/jobs24/102.png' alt='slide'><h1>Real Estate Administrator</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869938', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869938' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 11'><div class='container'><div class='carousel-caption'><img class='11-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Tutors</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980518', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980518' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 12'><div class='container'><div class='carousel-caption'><img class='12-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Tutors</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980520', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980520' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 13'><div class='container'><div class='carousel-caption'><img class='13-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Project Coordinator</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64233531', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64233531' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 14'><div class='container'><div class='carousel-caption'><img class='14-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Project Worker</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64233540', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64233540' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 15'><div class='container'><div class='carousel-caption'><img class='15-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Personal Protective Equipment (PPE) Technician</h1><p>Hethersett</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64476495', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64476495' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 16'><div class='container'><div class='carousel-caption'><img class='16-slide' src='https://static.matchwork.com/company/category-logo/jobs24/123.png' alt='slide'><h1>Evening and Night Carers</h1><p>Beccles</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64779307', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64779307' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 17'><div class='container'><div class='carousel-caption'><img class='17-slide' src='https://static.matchwork.com/company/logo/UK/1877112_logo_small.gif' alt='slide'><h1>Production Operatives</h1><p>Bungay</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64944933', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64944933' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 18'><div class='container'><div class='carousel-caption'><img class='18-slide' src='https://static.matchwork.com/company/category-logo/jobs24/108.png' alt='slide'><h1>Day Cleaners</h1><p>Gorleston</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64995143', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64995143' role='button' target='_blank'>Job details</a></p></div></div></div></div><a class='left carousel-control' href='#myCarousel' role='button' data-slide='prev'><span class='glyphicon glyphicon-chevron-left' aria-hidden='true'></span><span class='sr-only'>Previous</span></a><a class='right carousel-control' href='#myCarousel' role='button' data-slide='next'><span class='glyphicon glyphicon-chevron-right' aria-hidden='true'></span><span class='sr-only'>Next</span></a></div>
--></div>
                  
        <!-- .jobs24Widget -->
<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
	<a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show">
    </div>
    <form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
        <div class="form-group">
            <label for="text">Keywords:</label>
            <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <div class="form-group">
            <label for="text">Location:</label>
            <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <button id="searchSend" type="submit" class="btn btn-default">Search</button>
    </form>
    <script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
	}
	#jobs24-results-cat{
  		opacity: 1;
  		max-height: 500px;
  		-webkit-transition: all 500ms;
    	-moz-transition: all 500ms;
    	-o-transition: all 500ms;
	    transition: all 500ms;
	}
	#jobs24-results-cat.do-not-show{
		opacity: 0;
    	max-height: 0px;
    	overflow: hidden;
	}
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
	#j24-show-hide h4{
  		color:#333;
	}
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>
<!-- /.jobs24Wdiget -->

              
        	     	</div>
<!-- End Element Group 'Generic J24 Hot Jobs Feed - Norfolk', ID 7.373405 -->
                  
        <style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  

<!-- When using Archant variable to determine Pagesuite ID -->

<div class="digital-edition">

  <h3 class="inpage">Digital Edition</h3> 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=0a8154ef-0e48-4820-8add-b34f3ac4c306" width="100" alt="cover">
    </div>

    <p>Enjoy the <strong>Great 
  		<br>Yarmouth Mercury</strong>
		<br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=0a8154ef-0e48-4820-8add-b34f3ac4c306" class="btn" target="_blank">Subscribe</a>

  </div>

</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-4-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
        									<h5>Great Yarmouth Mercury weekly newsletter</h5>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			Keep me up to date on special promotions, products and services from Archant Community Media Limited
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I am happy for Archant Community Media Ltd to contact me on behalf of third parties (we will not share your information with these third parties unless you give us consent to do so)
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <div class="col-sm-10 text-right">Sign up to receive our regular email newsletter</div>
        <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit">Join</button>
    </form>
    <p class="text-right"><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Our Privacy Policy</a></p>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>

</div>
      
                        
        

<div class="lp_drive24 text-center" style="width:300px; height:327px">
<a target="_blank" href="https://www.drive24.co.uk/?utm_source=YarmouthMercury.d&utm_medium=ImageLink&utm_campaign=FixedDisplay">
<img data-src="/polopoly_fs/7.693182.1534435843!/drive24-v2.png" alt=""/>
</a>
</div>
                        
         
 

<!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600 , ID 7.330450 -->
<!-- Archant DMPU - 300x600 -->
<div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>
<!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600 , ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'GYM | News | Right Hand Column for Articles', ID 7.483981 -->
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        <style>
.large-image img {
width:100%;

}

</style>
                        
        
                        
        <div id="footer">
<div class="useful-links">
	<h3 class="inpage">Useful Links</h3>
	<ul class="left">
		<li><a href="http://www.homes24.co.uk/norfolk">homes<span>24</span></a></li>		 <li><a href="http://www.jobs24.co.uk/jobs/england/norfolk/jobs-great-yarmouth">jobs<span>24</span></a></li>   		<li><a href="http://www.drive24.co.uk/used/cars/norfolk">drive<span>24</span></a></li> 		 <li><a href="http://www.yarmouthmercury24.mydate24.co.uk/">mydate<span>24</span></a></li> 	</ul>
	
	<ul>
		 <li><a href="http://3276.e-printphoto.co.uk/anf/">myphotos<span>24</span></a></li> 		     <li><a href="http://www.familynotices24.co.uk/gym">familynotices<span>24</span></a></li>    		  <li><a href=" http://www.smallads24.co.uk/norfolk/great-yarmouth-mercury">Classifieds</a></li>  		  <li><a href="http://services.edp24.co.uk/directory/edp24/">Localsearch<span>24</span></a></li>  		  <li><a href="http://www.letstalk24.co.uk">Let's Talk<span>24</span></a></li>  	</ul>
</div>
<div class="site-links">
<h3 class="inpage">Site Links</h3>
        <ul class="left">
          <li><a href="/contact-us">Contact us</a></li>
          <li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>    
          <li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
          <li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies</a></li>
          <li><a href="/home/about-us">About us</a></li>        
        </ul>
    <ul>
          <li><a href="/contact-us/advertise-with-us">Advertise with us</a></li>
          <li><a href="/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="/what-s-on/submit-a-listing">Tell us about an event</a></li>
		  <li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

<div class="brands">
	<a href="http://www.edp24.co.uk/" target="_blank" class="edp" title="Eastern Daily Press">Eastern Daily Press</a>
	<a href="http://www.lowestoftjournal.co.uk/" target="_blank" class="low" title="Lowestoft Journal">Lowestoft Journal</a>        
	<a href="http://www.becclesandbungayjournal.co.uk/" target="_blank" class="bbj" title="Beccles and Bungay Journal">Beccles and Bungay Journal</a>
</div>

<div class="copyright"><span>&copy; 2018</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-wp-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->

<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>


<!-- End Generic OnScroll tag: Archant -->
                        
        



                        
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
	<div>
  
  
                          
        
<!-- Start Generic Cookie Consent Popup 1003 - margin update v2, ID 7.833044 -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "theme": "classic",
  "content": {
    "message": "This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. ",
    "dismiss": "Continue",
    "link": "More Information",
    "href": "https://www.archant.co.uk/articles/cookies"
  }
  })});
</script>
<style>
  @media screen and (max-width: 414px) and (orientation: portrait), screen and (max-width: 736px) and (orientation: landscape){
.cc-window.cc-bottom {
        bottom: 50px !important;
}
}
</style>
<!-- End Generic Cookie Consent Popup 1003 - margin update v2, ID 7.833044 -->

                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 28/08/2018 10:20, ID 7.812617 -->

			

                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>        
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->

<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>


<!-- End Generic OnScroll tag: Archant -->
              
        	     	</div>
<!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293?action=login" rel="nofollow"><img src="http://www.greatyarmouthmercury.co.uk/media/images/google small.png"><img src="http://www.greatyarmouthmercury.co.uk/media/images/facebook small.png"><img src="http://www.greatyarmouthmercury.co.uk/media/images/yahoo small.png"><img src="http://www.greatyarmouthmercury.co.uk/media/images/windows small.png"></a><a href="http://www.greatyarmouthmercury.co.uk/news/a-step-by-step-guide-to-cleaning-the-kitchen-1-5673293?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
						            	
                          
        
                <!-- Theme Element file from 'Red & Blue Theme 1253a', VersionedContentId(7.152365.1527177488) - debugging mode enabled -->
                <script type="text/javascript" src="http://www.greatyarmouthmercury.co.uk/theme/7.152365.1527177488/jsfoot?debug=true"></script>
                      
                  			<!-- scripts -->
			
			
						
									<!-- Start Footer Scripts from Site Config -->
				
        







<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->


<!-- fix for lazy loading caching issues, please do not remove  -->

<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>






<!-- Start Boost Script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<!-- End Boost Script -->

<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="http://www.greatyarmouthmercury.co.uk/polopoly_fs/1.4277433.1533643365!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.greatyarmouthmercury.co.uk/polopoly_fs/1.4277433.1533643365!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantyarmouthmercury"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=false
s.linkTrackVars="None"
s.linkTrackEvents="None"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
        
    
	
    					
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="A step by step guide to cleaning the kitchen"
s.server="http://www.greatyarmouthmercury.co.uk"
s.channel="News"
s.pageType=""
s.pageURL=""
s.prop1="Interiors"
s.prop2="http://www.greatyarmouthmercury.co.uk/1.5673293"
s.prop3="jo.malone@archant.co.uk"
s.prop4="Category.General.Interiors.Property.FeaturesTopical"
s.prop5=""
s.prop6=""
s.prop7=""

s.prop9="Not Canonical"
s.eVar10="30/08/2018"
s.eVar12="08/2018"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="Great Yarmouth Mercury"

s.prop40=""
s.prop49="1.5673293"

s.hier1="News"
s.hier2="Article"
s.linkInternalFilters="javascript:,http://www.greatyarmouthmercury.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>