<!doctype html>
<html lang="en">
 <head> 
  <!-- Start LegacyAppFragment name="Head" --> 
  <title>New 140-home Acle housing estate could lose planning permission due to lack of building work | Great Yarmouth News - Great Yarmouth Mercury</title> 
  <meta charset="utf-8"> 
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
  <meta name="twitter:card" content="photo"> 
  <meta name="title" content="Lack of building work means new 140-home Acle housing estate could lose planning permission"> 
  <meta name="DC.title" content="Lack of building work means new 140-home Acle housing estate could lose planning permission"> 
  <meta property="og:title" content="Lack of building work means new 140-home Acle housing estate could lose planning permission"> 
  <meta name="author" content="Luke Powell"> 
  <meta name="DC.creator" content="Luke Powell"> 
  <meta name="keywords" content="Housing, Broadland District Council, National Park Service, Norfolk County Council, NPS Group, United Kingdom, Broadland District, Norfolk County"> 
  <meta name="DC.subject" content="Housing, Broadland District Council, National Park Service, Norfolk County Council, NPS Group, United Kingdom, Broadland District, Norfolk County"> 
  <meta name="DC.coverage.spatial" content="United Kingdom, Broadland District, Norfolk County"> 
  <meta property="fb:pages" content="192233597471986"> 
  <meta name="description" content="Builders could lose the right to create a new 140-home housing estate unless an extension to its planning permission is granted."> 
  <meta property="og:description" content="Builders could lose the right to create a new 140-home housing estate unless an extension to its planning permission is granted."> 
  <meta property="og:type" content="article"> 
  <meta property="og:image" content="http://www.greatyarmouthmercury.co.uk:80/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"> 
  <meta property="og:site_name" content="Great Yarmouth Mercury"> 
  <link rel="stylesheet" type="text/css" href="http://www.greatyarmouthmercury.co.uk:80/theme/7.152365.1491563566/css"> 
  <script type="text/javascript">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</script>
  <script type="text/javascript" src="http://www.greatyarmouthmercury.co.uk:80/theme/7.152365.1491563566/jshead"></script> 
  <link rel="stylesheet" type="text/css" href="http://www.greatyarmouthmercury.co.uk:80/cmlink/mercury-gallery-fix-v1-9-7-197070"> 
  <link rel="stylesheet" type="text/css" href="http://www.greatyarmouthmercury.co.uk:80/cmlink/gym-css-0-15-7-152637"> 
  <link rel="canonical" href="http://www.edp24.co.uk/edp-property/norfolk-county-council-140-homes-acle-1-5338554"> 
  <script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script> 
  <script src="http://www.greatyarmouthmercury.co.uk:80/media/js/picturefill.min.js" async></script> 
  <!-- Start Head Scripts from Global Site Config --> 
  <!-- Linkpulse Script --> 
  <script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script> 
  <!-- VisualDNA Audience Analytics Tag --> 
  <script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script> 
  <!-- End of VisualDNA Audience Analytics Tag --> 
  <script src="https://www.google.com/recaptcha/api.js"></script> 
  <!-- End Head Scripts from Global Site Config --> 
  <link rel="alternate" type="application/rss+xml" title="Great Yarmouth Mercury News" href="/cmlink/great-yarmouth-mercury-news-1-4665346"> 
  <meta property="fb:pages" content="195632449484"> 
  <meta property="fb:pages" content="1448166498535838"> 
  <meta property="fb:pages" content="192233597471986"> 
  <meta property="fb:pages" content="170038846383049"> 
  <meta property="fb:pages" content="294200231010"> 
  <meta property="fb:pages" content="141966512542687"> 
  <meta property="fb:pages" content="272518728393"> 
  <meta property="fb:pages" content="205691742795107"> 
  <meta property="fb:pages" content="206100679422668"> 
  <meta property="fb:pages" content="216588781700482"> 
  <meta property="fb:pages" content="186524508047984"> 
  <meta property="fb:pages" content="69186624810"> 
  <style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}
#verticals-header
{
   z-index: 2147483646; 
}


.login-and-register > ul
{
   z-index: 2147483647; 
}


#useful-links {
    z-index: 2147483648 !important;
}
</style> 
  <style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style> 
  <!-- Start Generic Grapeshot Tag : Element ID 7.187725 --> 
  <script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script> 
  <!-- End Generic Grapeshot Tag : Element ID 7.187725 --> 
  <!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 --> 
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38505277-3', 'auto');
  ga('set', 'location', 'http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554'); 
  ga('send', 'pageview');
</script> 
  <!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 --> 
  <!-- Start Ad U Like HTML Element ID 7.585512 --> 
  <!-- Ad U Like Enabled --> 
  <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 
  <!-- End Ad U Like HTML Element ID 7.585512 --> 
  <link rel="shortcut icon" href="/polopoly_fs/7.152632.1413330242!/gym.ico"> 
  <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,500,700|Open+Sans:400,300,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css"> 
  <meta name="google-site-verification" content="FHbFDgJHTM_t1KWKkGikZqNPOpyhuKRYyIpMqxuq_SU"> 
  <!-- Start Generic Google Analytics Tracking Code : Element ID 7.161376 --> 
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38505277-3', 'auto');
  ga('send', 'pageview');

</script> 
  <!-- End Generic Google Analytics Tracking Code : Element ID 7.161376 --> 
  <!-- End LegacyAppFragment name="Head" --> 
 </head> 
 <body class=" news news"> 
  <script type="text/javascript">  (function(){    var logUrl = '/logger/p.gif?a=1.5338554&amp;d=/2.970/2.18464';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script> 
  <div class="container"> 
   <div class="header"> 
    <!-- Start LegacyAppFragment name="ResponsiveLoginRegister" --> 
    <div class="login-and-register"> 
     <ul> 
      <li id="featurebar_login" class="log-in"></li> 
      <li id="register" class="register"><a href="http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554?action=register" rel="nofollow">Register</a></li> 
     </ul> 
     <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated--> 
    </div> 
    <!-- End LegacyAppFragment name="ResponsiveLoginRegister" --> 
    <!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
    <div class="header-content"> 
     <script type="text/javascript">

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 5; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.greatyarmouthmercury.co.uk:80/news" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#login-links').outerWidth(true);
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}

		
</script> 
     <div id="verticals-header"> 
      <div id="login-links" class="preload"> 
       <a href="?action=login" class="log-in">Log in</a> | 
       <a href="?action=register" class="register">Register</a> 
      </div> 
      <ul id="verticals" class="preload"> 
       <li><a href="http://www.jobs24.co.uk/jobs/england/norfolk/jobs-great-yarmouth" target="_blank">Jobs<span>24</span></a></li> 
       <li><a href="http://services.edp24.co.uk/directory/edp24/" target="_blank">Localsearch<span>24</span></a></li> 
       <li><a href="http://www.familynotices24.co.uk/gym" target="_blank">FamilyNotices<span>24</span></a></li> 
       <li><a href="http://www.homes24.co.uk/norfolk" target="_blank">Homes<span>24</span></a></li> 
       <li><a href="http://www.drive24.co.uk/used/cars/norfolk" target="_blank">Drive<span>24</span></a></li> 
       <li><a href="http://www.yarmouthmercury24.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li> 
       <li><a href="http://3276.e-printphoto.co.uk/anf/" target="_blank">MyPhotos<span>24</span></a></li> 
       <li><a href=" http://sell.smallads24.co.uk/norfolk/great-yarmouth-mercury" target="_blank">Classifieds</a></li> 
       <li><a href="http://www.letstalk24.co.uk" target="_blank">LetsTalk<span>24</span></a></li> 
       <li class="social-link twitter"><a target="_blank" href="https://twitter.com/GYMercury" onclick="trackSocialClick('Twitter')">twitter</a></li> 
       <li class="social-link facebook"><a target="_blank" href=" https://facebook.com/GreatYarmouthMercury" onclick="trackSocialClick('Facebook')">facebook</a></li> 
      </ul> 
      <ul id="useful-links" class="preload"> 
       <a href="#" onclick="return false;">useful links</a> 
      </ul> 
     </div> 
     <div class="advert mobile tablet desktop leaderboard"> 
      <div id="ad-slot-lb-desktop-tablet-mobile" class="ad-slot-lb mobile tablet desktop leaderboard lp_track"></div> 
     </div> 
     <div id="header-extras"> 
      <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script> 
      <span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span> 
      <form name="site-search search-slot" action="http://www.greatyarmouthmercury.co.uk:80/home/search" class="site-search" method="GET"> 
       <input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"> 
       <input type="hidden" name="searchSlot" value="true"> 
       <fieldset> 
        <label for="frm-search-term">Search Term</label> 
        <input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..."> 
        <button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button> 
       </fieldset> 
       <p><a href="http://www.greatyarmouthmercury.co.uk:80/home/search/7.420602">Advanced search</a></p> 
      </form> 
      <div id="social-links"> 
       <a target="_blank" href="https://twitter.com/GYMercury" onclick="trackSocialClick('Twitter')" class="twitter">Twitter</a> 
       <a target="_blank" href=" https://facebook.com/GreatYarmouthMercury" onclick="trackSocialClick('Facebook')" class="facebook">Facebook</a> 
      </div> 
      <a href="http://www.greatyarmouthmercury.co.uk" id="masthead-logo">Great Yarmouth Mercury</a> 
     </div> 
     <nav class="navbar navbar-default " role="navigation"> 
      <div class="navbar-header"> 
       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> 
       <div class="navbar-static"> 
        <div class="header-widgets"> 
        </div> 
        <div class="logo-container-mobile"> 
         <div class="navbar-brand"> 
         </div> 
        </div> 
       </div> 
      </div> 
      <div class="collapse navbar-collapse navbar-ex1-collapse"> 
       <div class="pre-nav-slot"> 
       </div> 
       <div class="logo-container-desktop"> 
        <div class="navbar-brand"> 
        </div> 
       </div> 
       <div class="navbar-primary-container"> 
        <ul class="primary nav"> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/home">Home</a> <span class="nav-arrow"></span> 
          <ul class="secondary nav"> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/jobs">Jobs</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/property">Property</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/motors">Motors</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/e-edition">E-Edition</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/about-us">About Us</a> </li> 
           <li><a href="https://facebook.com/GreatYarmouthMercury" target="_blank" class="ext-link">Facebook</a> </li> 
           <li><a href="https://twitter.com/GYMercury" target="_blank" class="ext-link">Twitter</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/my24-account">My24 Account</a> </li> 
          </ul> 
          <div class="nav primary-drop"> 
           <div class="drop-content-a"> 
            <ul class="nav"> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/jobs">Jobs</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/property">Property</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/motors">Motors</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/e-edition">E-Edition</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/about-us">About Us</a></li> 
             <li><a href="https://facebook.com/GreatYarmouthMercury" target="_blank" class="ext-link">Facebook</a></li> 
             <li><a href="https://twitter.com/GYMercury" target="_blank" class="ext-link">Twitter</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/home/my24-account">My24 Account</a></li> 
            </ul> 
           </div> 
           <div class="drop-content-b"> 
           </div> 
           <div class="clearfix"></div> 
          </div> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth">Your Great Yarmouth</a> <span class="nav-arrow"></span> 
          <ul class="secondary nav"> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/opinion-columnists">Opinion &amp; Columnists</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/letters">Letters</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/find-me-a-home">Find me a home</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/birthday-club">Birthday Club</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/heritage">Heritage</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/nostalgia">Nostalgia</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/the-young-ones">The Young Ones</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/town-village-life">Town &amp; Village Life</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/club-life">Club Life</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/tide-times">Tide Times</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/hemsby-inshore-rescue-service">Hemsby Inshore Rescue Service</a> </li> 
           <li><a href="http://www.yarmouthmercury24.mydate24.co.uk/" target="_blank" class="ext-link">Dating</a> </li> 
           <li><a href="http://www.familynotices24.co.uk/gym" target="_blank" class="ext-link">Family Notices</a> </li> 
           <li><a href="http://www.edp24.co.uk/home/public-notices" target="_blank" class="ext-link">Public Notices</a> </li> 
          </ul> 
          <div class="nav primary-drop"> 
           <div class="drop-content-a"> 
            <ul class="nav"> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/opinion-columnists">Opinion &amp; Columnists</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/letters">Letters</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/find-me-a-home">Find me a home</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/birthday-club">Birthday Club</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/heritage">Heritage</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/nostalgia">Nostalgia</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/the-young-ones">The Young Ones</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/town-village-life">Town &amp; Village Life</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/club-life">Club Life</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/tide-times">Tide Times</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/your-great-yarmouth/hemsby-inshore-rescue-service">Hemsby Inshore Rescue Service</a></li> 
             <li><a href="http://www.yarmouthmercury24.mydate24.co.uk/" target="_blank" class="ext-link">Dating</a></li> 
             <li><a href="http://www.familynotices24.co.uk/gym" target="_blank" class="ext-link">Family Notices</a></li> 
             <li><a href="http://www.edp24.co.uk/home/public-notices" target="_blank" class="ext-link">Public Notices</a></li> 
            </ul> 
           </div> 
           <div class="drop-content-b"> 
           </div> 
           <div class="clearfix"></div> 
          </div> </li> 
         <li class="active"><a href="http://www.greatyarmouthmercury.co.uk:80/news">News</a> <span class="nav-arrow"></span> 
          <ul class="secondary nav"> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/crime">Crime</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/education">Education</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/health">Health</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/business">Business</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/weather">Weather</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/mps-and-council">MPs and Council</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/harbour-port-news">Harbour &amp; Port News</a> </li> 
           <li><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&amp;centery=52.585&amp;zoom=13" target="_blank" class="ext-link">Track Boats</a> </li> 
          </ul> 
          <div class="nav primary-drop"> 
           <div class="drop-content-a"> 
            <ul class="nav"> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/crime">Crime</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/education">Education</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/health">Health</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/business">Business</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/weather">Weather</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/mps-and-council">MPs and Council</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/harbour-port-news">Harbour &amp; Port News</a></li> 
             <li><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&amp;centery=52.585&amp;zoom=13" target="_blank" class="ext-link">Track Boats</a></li> 
            </ul> 
           </div> 
           <div class="drop-content-b"> 
           </div> 
           <div class="clearfix"></div> 
          </div> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport">Sport</a> <span class="nav-arrow"></span> 
          <ul class="secondary nav"> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/great-yarmouth-sport">Great Yarmouth Sport</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/great-yarmouth-town-fc">Great Yarmouth Town FC</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/gorleston-fc">Gorleston FC</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/norfolk-sport">Norfolk Sport</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/norwich-city">Norwich City</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/sport-columnists">Sport Columnists</a> </li> 
           <li><a href="http://www.pinkun.com/home" target="_blank" class="ext-link">Pink'un</a> </li> 
          </ul> 
          <div class="nav primary-drop"> 
           <div class="drop-content-a"> 
            <ul class="nav"> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/great-yarmouth-sport">Great Yarmouth Sport</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/great-yarmouth-town-fc">Great Yarmouth Town FC</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/gorleston-fc">Gorleston FC</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/norfolk-sport">Norfolk Sport</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/norwich-city">Norwich City</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/sport/sport-columnists">Sport Columnists</a></li> 
             <li><a href="http://www.pinkun.com/home" target="_blank" class="ext-link">Pink'un</a></li> 
            </ul> 
           </div> 
           <div class="drop-content-b"> 
           </div> 
           <div class="clearfix"></div> 
          </div> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on">What's On</a> <span class="nav-arrow"></span> 
          <ul class="secondary nav"> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/submit-a-listing">Submit a Listing</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/search-listings">Search Listings</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/great-yarmouth-events">Great Yarmouth Events</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/norfolk-events">Norfolk Events</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/eating-out-or-eating-in">Eating Out or Eating In</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/film-cinema">Film &amp; Cinema</a> </li> 
          </ul> 
          <div class="nav primary-drop"> 
           <div class="drop-content-a"> 
            <ul class="nav"> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/submit-a-listing">Submit a Listing</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/search-listings">Search Listings</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/great-yarmouth-events">Great Yarmouth Events</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/norfolk-events">Norfolk Events</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/eating-out-or-eating-in">Eating Out or Eating In</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/what-s-on/film-cinema">Film &amp; Cinema</a></li> 
            </ul> 
           </div> 
           <div class="drop-content-b"> 
           </div> 
           <div class="clearfix"></div> 
          </div> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/buy-sell">Buy &amp; Sell</a> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us">Contact Us</a> <span class="nav-arrow"></span> 
          <ul class="secondary nav"> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us/advertise-with-us">Advertise With Us</a> <span class="nav-arrow"></span> 
            <div class="nav secondary-drop"> 
             <div class="drop-content-a"> 
              <ul class="nav"> 
               <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us/advertise-with-us/testimonials">Testimonials</a></li> 
              </ul> 
             </div> 
             <div class="drop-content-b"> 
             </div> 
             <div class="clearfix"></div> 
            </div> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us/press-complaints">Press Complaints</a> </li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us/send-us-a-story">Send Us a Story</a> </li> 
           <li><a href="http://www.archant.co.uk/" target="_blank" class="ext-link">About Archant</a> </li> 
          </ul> 
          <div class="nav primary-drop"> 
           <div class="drop-content-a"> 
            <ul class="nav"> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us/advertise-with-us">Advertise With Us</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us/press-complaints">Press Complaints</a></li> 
             <li><a href="http://www.greatyarmouthmercury.co.uk:80/contact-us/send-us-a-story">Send Us a Story</a></li> 
             <li><a href="http://www.archant.co.uk/" target="_blank" class="ext-link">About Archant</a></li> 
            </ul> 
           </div> 
           <div class="drop-content-b"> 
           </div> 
           <div class="clearfix"></div> 
          </div> </li> 
         <li><a href="http://norfolk.iwitness24.co.uk/" target="_blank" class="ext-link">iWitness24</a> </li> 
        </ul> 
       </div> 
       <div class="navbar-secondary-container"> 
        <span class="nav-arrow"></span> 
        <ul class="secondary nav"> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/crime">Crime</a> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/education">Education</a> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/health">Health</a> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/business">Business</a> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/weather">Weather</a> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/mps-and-council">MPs and Council</a> </li> 
         <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/harbour-port-news">Harbour &amp; Port News</a> </li> 
         <li><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&amp;centery=52.585&amp;zoom=13" target="_blank" class="ext-link">Track Boats</a> </li> 
        </ul> 
        <div class="nav primary-drop"> 
         <div class="drop-content-a"> 
          <ul class="nav"> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/crime">Crime</a></li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/education">Education</a></li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/health">Health</a></li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/business">Business</a></li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/weather">Weather</a></li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/mps-and-council">MPs and Council</a></li> 
           <li><a href="http://www.greatyarmouthmercury.co.uk:80/news/harbour-port-news">Harbour &amp; Port News</a></li> 
           <li><a href="http://www.marinetraffic.com/ais/default.aspx?centerx=1.724&amp;centery=52.585&amp;zoom=13" target="_blank" class="ext-link">Track Boats</a></li> 
          </ul> 
         </div> 
         <div class="drop-content-b"> 
         </div> 
         <div class="clearfix"></div> 
        </div> 
       </div> 
       <div class="post-nav-slot"> 
       </div> 
      </div> 
     </nav> 
    </div> 
    <!-- End LegacyAppFragment name="ResponsiveHeader" --> 
   </div> 
   <!-- CONTENT --> 
   <!-- Start Content Panel --> 
   <div id="main-content" class="content-panel"> 
    <div> 
     <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}





</style> 
     <!-- Start Hot Topics HTML Element, ID 7.599371 --> 
     <div class="results-gt-2"></div> 
     <script>







var spreadsheetID = "11dWy_UZS1_YnweY6z9yStzK5gelMU9vDI4Y7E7nKfOw";




















<!-- http://www.greatyarmouthmercury.co.uk -->


var url = "https://spreadsheets.google.com/feeds/list/"+spreadsheetID+"/od6/public/values?alt=json";
 
$.getJSON(url, function(data) {

	var entry = data.feed.entry;
 
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>HOT TOPICS: </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
    	  
	} else {
	console.log("Results are hidden");
 	}
 
});
</script> 
     <!-- End Hot Topics HTML Element, ID 7.599371 --> 
    </div> 
    <!-- RFC 2530 - https://3.basecamp.com/3533875/buckets/3999424/todos/727758070

Timed element to show the Ice Rink Pencil Ad between 00:00 01/12/2017 and 00:00 06/01/2018. 

This is set to show the Readers Offers Pencil Ad before and after this timeframe.

PinkUn specification has changed, and will now no longer show the Ice Rink ad.

Cat Evans - 16/11/2017

--> 
    <div class="ice-pencil"> 
     <a href="https://icerinknorwich.co.uk/tickets/?utm_source=pencil&amp;utm_medium=display&amp;utm_campaign=norwichicerink&amp;utm_term=norfolk&amp;utm_content=getyourskateson" target="_blank"> <img class="img-responsive" alt="" v8h867="/polopoly_fs/7.708944.1513783001!/Ice-Rink-Pencil-2017.gif" v87868l6291=""> </a> 
    </div> 
    <style>

.ice-pencil {
   	margin: -10px 0 10px;
}


.promo-ad-pencil {
width: 100%;
background-color: #369;
padding: 5px;
margin-bottom: 10px;
margin-top: -10px;
font-size: 26px;
}

.promo-ad-pencil a:hover {
text-decoration: none;
}

.promo-ad-pencil > div {
padding: 5px;
display: table;
margin: 0 auto;
}

.p-issue-number,
.p-issue-price,
.p-issue-publication {
color: #fff;
}

.p-issue-link {
color: #fff;
padding: 0 5px;
margin-left: -5px;
}

.p-issue-link a {
  color: #fff;
}

</style> 
    <div class="row"> 
     <div class="content-a col-md-8">
      <div class="row"> 
       <div class="clearfix"></div> 
       <div class="inner-c col-md-12 article"> 
        <article id="lp_article_content"> 
         <div class="content-a"> 
          <h1>Lack of building work means new 140-home Acle housing estate could lose planning permission</h1> 
          <div class="journalist-header clearfix"> 
           <div class="journalist-info"> 
            <ul> 
             <li class="journalist-name"><a href="/author/luke-powell-author-details-author-bio-1-4770940">
               <!-- Author Start -->Luke Powell
               <!-- Author End --></a></li> 
             <li class="journalist-mail"><a href="mailto:luke.powell@archant.co.uk">luke.powell@archant.co.uk</a></li> 
             <li class="journalist-twitter"> <a href="https://twitter.com/@LukePowell88" target="_blank">@LukePowell88</a> </li> 
            </ul> 
           </div> 
          </div> 
          <p class="updated"><strong>PUBLISHED:</strong> 10:54 01 January 2018 | <strong>UPDATED:</strong> 10:59 01 January 2018</p> 
          <div class="image article-image standard-image-630 gallery"> 
           <div style="position:relative;height:0;padding-bottom:67.7%;"> 
            <img alt="The land at Acle, viewed from the Norwich Road, where 140 homes could be built. Picture: DENISE BRADLEY" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
           </div> 
           <div class="article-image-info"> 
            <p class="article-image-caption">The land at Acle, viewed from the Norwich Road, where 140 homes could be built. Picture: DENISE BRADLEY</p> 
            <p class="article-image-copyright">Archant</p> 
           </div> 
          </div> 
          <div class="stand-first"> 
           <!--PSTYLE=TX Standard Intro-->
           <h2>Builders could lose the right to create a new 140-home housing estate unless an extension to its planning permission is granted.</h2> 
          </div> 
          <div class="article-share top"> 
           <div class="utilities clearfix">
            <!--*** When utilities is used in a gallery article the class of clearfix is not required --> 
            <div class="fbshare-btn"> 
             <!-- commented because depricated<div class="fbshare-count"></div>--> 
            </div> 
            <div class="twittshare-btn"> 
            </div> 
            <div class="gpshare-btn"></div> 
            <div class="redditshare-btn articleBeltShareBtn"></div> 
            <div class="emailShare articleBeltShareBtn"></div> 
            <div class="wa-share articleBeltShareBtn"></div> 
            <div class="sms-share articleBeltShareBtn"></div> 
            <!--<div class="totalshare"></div>--> 
            <div class="share" id="share-top"> 
             <a href="#" id="share-trigger-top" onclick="return false"> <span class="logo"></span> <span class="text">Share</span> </a> 
             <div id="popover_content_wrapper" style="display: none"> 
             </div> 
             <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script> 
            </div> 
           </div> 
          </div> 
          <div id="display-send-to-friend-304773-top" style="display:none"> 
           <a name="sharinganchor-display-send-to-friend-304773-top"></a> 
           <form action="" method="post" class="web-form" id="share-by-email"> 
            <div id="ClientValidationSummary" class="errors hide"></div> 
            <fieldset> 
             <div class="introduction loggedout"> 
              <p><span href="#sharinganchor">Email this article to a friend</span></p> 
              <p>To send a link to this page you must be logged in.</p> 
             </div> 
            </fieldset> 
           </form> 
          </div> 
          <script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script> 
          <div class="advert mobile tablet mpu"> 
           <div id="ad-slot-mpu-3-tablet-mobile" class="ad-slot-mpu-3 mobile tablet mpu lp_track"></div> 
          </div> 
          <div class="clearfix"></div> 
          <div id="article-top"> 
           <div class="advert mobile tablet mpu"> 
            <div id="ad-slot-mpu-1-tablet-mobile" class="ad-slot-mpu-1 mobile tablet mpu lp_track"></div> 
           </div> 
           <!-- Start HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 --> 
           <div style="margin-bottom: 20px;"> 
            <iframe id="subscriptionIframe" width="100%" height="640" scrolling="no" frameborder="0"></iframe> 
           </div> 
           <script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script> 
           <script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'http://subscriptions.archant.co.uk/external-widget?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('regular');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script> 
           <!-- End HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 --> 
           <script type="text/javascript">
var is_article_page = true;
</script> 
          </div> 
          <div class="clearfix"></div> 
          <!-- Article Start --> 
          <p>The green light was given to plans to build on the 14-acre field west of Acle, between Norwich and Mill Lane, in January 2015 by Broadland District Council.</p>
          <p>However permission is due to expire this month, as building work has not started.</p>
          <p>Norfolk County Council said no changes have been made to the original plans and the application was to renew permission.</p>
          <p>NPS Group, on behalf of the council, said the development would form a “logical extension” of the village boundary.</p>
          <p>It added the proposal would be capable of accommodating a mix of properties, including houses, bungalows and flats.</p>
          <p>Of those, 33pc would be affordable housing.</p>
          <p>Main access to the new development would be from Norwich Road, but there would also be an emergency access point from Mill Lane.</p>
          <p>NPS Group said: “It is considered that the site is well suited for residential use in the form proposed. </p>
          <p>“The proposed housing can be accommodated and services and utilities are available.”</p>
          <p>The site has been identified for housing in Broadland District Council’s Site Allocations Development Plan.</p>
          <p>As well as the new homes, the development would include a central “open space”.</p>
          <p>The county council said the scheme looked to address a number of concerns made by residents during a consultation in 2014.</p>
          <p>At the time, people in the village complained that existing community services - including the doctor’s surgery - were already at capacity.</p>
          <p>They also expressed concern over increased traffic onto Norwich Road.</p>
          <p>The council said Community Infrastructure Levy payments would be made to address any “deficiencies” in infrastructure around the village.</p>
          <p>Meanwhile, it said the scheme had been subject to “extensive” consultation with external organisations, including Highways England, which confirmed the impact on the surrounding road network would be “negligible”.</p>
          <p>• Do you know of a new housing development near you? Email luke.powell@archant.co.uk</p> 
          <!-- Article End --> 
          <div id="article-postscript"> 
           <div class="advert mobile tablet mpu"> 
            <div id="ad-slot-mpu-2-tablet-mobile" class="ad-slot-mpu-2 mobile tablet mpu lp_track"></div> 
           </div> 
          </div> 
          <div class="clearfix"></div> 
         </div> 
        </article> 
        <div class="article-keywords"> 
         <span class="keywords">Topic Tags:</span> 
         <span class="article-tag"> <a href="/topic/Organization/Broadland+District+Council">Broadland District Council</a> </span> 
         <span class="article-tag"> <a href="/topic/Organization/Norfolk+County+Council">Norfolk County Council</a> </span> 
         <span class="article-tag"> <a href="/topic/Location/United+Kingdom">United Kingdom</a> </span> 
         <span class="article-tag"> <a href="/topic/Location/Broadland+District">Broadland District</a> </span> 
         <span class="article-tag"> <a href="/topic/Location/Norfolk+County">Norfolk County</a> </span> 
        </div> 
        <div class="article-share bottom"> 
         <div class="utilities clearfix">
          <!--*** When utilities is used in a gallery article the class of clearfix is not required --> 
          <div class="fbshare-btn"> 
           <!-- commented because depricated<div class="fbshare-count"></div>--> 
          </div> 
          <div class="twittshare-btn"> 
          </div> 
          <div class="gpshare-btn"></div> 
          <div class="redditshare-btn articleBeltShareBtn"></div> 
          <div class="emailShare articleBeltShareBtn"></div> 
          <div class="wa-share articleBeltShareBtn"></div> 
          <div class="sms-share articleBeltShareBtn"></div> 
          <!--<div class="totalshare"></div>--> 
          <div class="share" id="share-bottom"> 
           <a href="#" id="share-trigger-bottom" onclick="return false"> <span class="logo"></span> <span class="text">Share</span> </a> 
           <div id="popover_content_wrapper" style="display: none"> 
           </div> 
           <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script> 
          </div> 
         </div> 
        </div> 
        <div id="display-send-to-friend-304773-bottom" style="display:none"> 
         <a name="sharinganchor-display-send-to-friend-304773-bottom"></a> 
         <form action="" method="post" class="web-form" id="share-by-email"> 
          <div id="ClientValidationSummary" class="errors hide"></div> 
          <fieldset> 
           <div class="introduction loggedout"> 
            <p><span href="#sharinganchor">Email this article to a friend</span></p> 
            <p>To send a link to this page you must be logged in.</p> 
           </div> 
          </fieldset> 
         </form> 
        </div> 
        <script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script> 
        <div class="OUTBRAIN" data-src="http://www.greatyarmouthmercury.co.uk/news/norfolk-county-council-140-homes-acle-1-5338554" data-widget-id="AR_1" data-ob-template="archant"></div> 
        <script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script> 
        <!-- Plista Starts Here --> 
        <div data-widget="plista_widget_belowArticle"></div> 
        <!-- Plista Ends Here --> 
        <script type="text/javascript">

var articleImg = "";
var unixMilli = 1514804048000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first h2:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1509358051!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'e08ca1948dea40f65aebf072',
item: {"objectid": "1.5338554", "title": "Lack of building work means new 140-home Acle housing estate could lose planning permission", "text": shortText, "url": "http://www.greatyarmouthmercury.co.uk:80/1.5338554", "img": articleImg, "category": 'News',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script> 
        <div class="advert mobile tablet mpu"> 
         <div id="ad-slot-mpu-3-tablet-mobile" class="ad-slot-mpu-3 mobile tablet mpu lp_track"></div> 
        </div> 
        <div class="clearfix"></div> 
        <div id="article-bottom"> 
         <!-- Lowestoft Journal, Yarmouth Mercury: Element has been placed in all secondary level pages, as these contain bespoke 
article queues... C Evans 26/06/17 --> 
         <!-- Implementation details at end of element --> 
         <!-- Start Disqus: 7.584324 --> 
         <!-- Comments Status: true and example.CommentsElement {
  R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
  R com.polopoly.cm.client.filter.state.ModerationState$State initialModerationState = 'com.polopoly.cm.client.filter.state.ModerationState$State';
  R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
    R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
    R long committed;
    R int version;
    R com.polopoly.user.server.UserId committedBy;
    R int previousVersion;
    R int createdOnBranch;
    R java.util.Date versionCreationDate;
    R java.util.Date versionCommitDate;
    R com.polopoly.user.server.UserId createdBy;
    R static long TIME_NEVER = null;
    R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
    R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
    R transient java.lang.Object _data;
  };
  R static java.lang.String p.beanClass = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW example.CommentSettings commentSettings = example.CommentSettings {
    R static java.lang.String p.mt = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
    R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
    R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
      R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
      R long committed;
      R int version;
      R com.polopoly.user.server.UserId committedBy;
      R int previousVersion;
      R int createdOnBranch;
      R java.util.Date versionCreationDate;
      R java.util.Date versionCommitDate;
      R com.polopoly.user.server.UserId createdBy;
      R static long TIME_NEVER = null;
      R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
      R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
      R transient java.lang.Object _data;
    };
    R static java.lang.String p.publicInterfaces = 'example.content.ContentBaseModelTypeDescription,com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription';
    RW java.lang.String name = 'Comments';
    R static java.lang.String p.beanClass = 'example.content.ContentBasePolicy';
    R transient java.lang.Object _data = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  };
  R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  R boolean online = 'true';
  R static java.lang.String p.mt = 'example.layout.element.comments.LatestCommentsElementPolicy';
  R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
  R static java.lang.String p.publicInterfaces = 'example.layout.element.comments.CommentsElementModelTypeDescription,example.content.ContentBaseModelTypeDescription,com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription';
  RW java.lang.String name = 'Comments';
  R boolean openForComments = 'true';
  R transient java.lang.Object _data = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW p.CommentBrowser comments = p.CommentBrowser {
  };
},ModelStore=com.polopoly.model.ModelStoreInMap --> 
         <a name="CommentsArea"></a> 
         <div class="article-comments"> 
          <div data-lazy-widget>
           <!--

        <div id="disqus_thread">

            <script type="text/javascript">
                // found!
                var disqus_shortname = 'great-yarmouth-mercury';

                // Unique Identifier
                var disqus_identifier = 'ContentId(1.5338554)';

                (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
                
             </script>
            
             <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            
             <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
		-->
          </div> 
         </div> 
         <!-- End Disqus --> 
         <!-- How to implement Disqus element on websites 

    Disqus element is to be placed last in the bottom slot of the Root.
    
    Copy this element, and paste it onto the required site.

    Check bottom slot on all secondary pages to ensure the bottom slot is empty.

    If not, if possible remove all elements in the bottom slot. However, if sub page specific content is there, (specific queues, for example), place the Disqus element at the end of the bottom slot.

    Once element has been placed, you will need to go through the root, and each primary and secondary sub pages, and check the "Initial moderation level for comments" status, which is found under Page Options. 

    The "Initial moderation level for comments" status should be set to Closed.

    
    Rinse and repeat ヽ(´∇｀)ノ

    Cat - 27/06/2017

--> 
         <div class="story-list article-bottom"> 
          <h2 class="inpage"> Other News </h2> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <span class="teaser-label teaser-video">Video:</span> <a href="http://www.greatyarmouthmercury.co.uk:80/news/sophie-smith-gorleston-search-door-to-door-1-5338675">Door to door inquiries to be conducted in search for Sophie Smith </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">28 minutes ago</span> 
            <span class="byline"><a href="/author?author=mark.boggis@archant.co.uk">Mark Boggis</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/sophie-smith-gorleston-search-door-to-door-1-5338675" title="Further searches for missing 21-year-old Sophie Smith are set to be carried out today. Photo: Norfolk Police">                                <div style="position:relative;height:0;padding-bottom:85.5%;">        <img
            alt="Further searches for missing 21-year-old Sophie Smith are set to be carried out today. Photo: Norfolk Police" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/sophie-smith-gorleston-search-door-to-door-1-5338675"> 
             <div style="position:relative;height:0;padding-bottom:85.5%;"> 
              <img alt="Further searches for missing 21-year-old Sophie Smith are set to be carried out today. Photo: Norfolk Police" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338674.1514810036!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=SF Web Summary--></p>
            <p>Volunteers are set to carry out door to door searches in Gorleston today (Monday) as the hunt for missing student Sophie Smith continues.</p> 
            <p></p> 
           </div> 
          </div> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <span class="teaser-label teaser-video">Video:</span> <a href="http://www.greatyarmouthmercury.co.uk:80/news/community-spirit-sophie-smith-search-1-5338618">‘It shows the spirit we have in Great Yarmouth’: Praise for local community as Sophie Smith search continues </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">11:12</span> 
            <span class="byline"><a href="/author?author=thomas.chapman@archant.co.uk">Thomas Chapman</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/community-spirit-sophie-smith-search-1-5338618" title="The search for missing Sophie Smith, on the beach at California in north Norfolk. Picture: Ian Burt">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="The search for missing Sophie Smith, on the beach at California in north Norfolk. Picture: Ian Burt" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/community-spirit-sophie-smith-search-1-5338618"> 
             <div style="position:relative;height:0;padding-bottom:67.6%;"> 
              <img alt="The search for missing Sophie Smith, on the beach at California in north Norfolk. Picture: Ian Burt" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=SF Web Summary--></p>
            <p>Ongoing attempts to locate missing student Sophie Smith have drawn widespread praise as coastal communities keep up their search efforts.</p> 
            <p></p> 
           </div> 
          </div> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <a href="http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554">Lack of building work means new 140-home Acle housing estate could lose planning permission </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">10:54</span> 
            <span class="byline"><a href="/author/luke-powell-author-details-author-bio-1-4770940">Luke Powell</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554" title="The land at Acle, viewed from the Norwich Road, where 140 homes could be built. Picture: DENISE BRADLEY">                                <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="The land at Acle, viewed from the Norwich Road, where 140 homes could be built. Picture: DENISE BRADLEY" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554"> 
             <div style="position:relative;height:0;padding-bottom:67.7%;"> 
              <img alt="The land at Acle, viewed from the Norwich Road, where 140 homes could be built. Picture: DENISE BRADLEY" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338553.1514804361!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=TX Standard Intro--></p>
            <p>Builders could lose the right to create a new 140-home housing estate unless an extension to its planning permission is granted.</p> 
            <p></p> 
           </div> 
          </div> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <a href="http://www.greatyarmouthmercury.co.uk:80/news/caister-coastwatch-sponsored-swim-postponed-1-5338556">Caister Coastwatch volunteers postpone event due to ongoing search for Sophie Smith </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">09:49</span> 
            <span class="byline"><a href="/author?author=mark.boggis@archant.co.uk">Mark Boggis</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/caister-coastwatch-sponsored-swim-postponed-1-5338556" title="Caister Coastwatch">                                <div style="position:relative;height:0;padding-bottom:76.98%;">        <img
            alt="Caister Coastwatch" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/caister-coastwatch-sponsored-swim-postponed-1-5338556"> 
             <div style="position:relative;height:0;padding-bottom:76.98%;"> 
              <img alt="Caister Coastwatch" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=SF Web Summary--></p>
            <p>A sponsored swim has been postponed as searches continue for missing student Sophie Smith.</p> 
            <p></p> 
           </div> 
          </div> 
         </div> 
         <script>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</script> 
         <style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style> 
        </div> 
        <div class="clearfix"></div> 
       </div> 
      </div>
     </div> 
     <div class="content-b col-md-4">
      <div class="row">
       <div class="inner-c col-md-12"> 
        <div> 
         <div class="advert desktop mpu"> 
          <div id="ad-slot-mpu-1-desktop" class="ad-slot-mpu-1 desktop mpu lp_track"></div> 
         </div> 
         <div class="story-list most-read"> 
          <h3 class="inpage"> Most Read </h3> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <a href="http://www.greatyarmouthmercury.co.uk:80/news/new-years-day-dip-postponed-sophie-smith-search-1-5338363">New Year’s Day Dip postponed due to ongoing search for Sophie Smith </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">Sunday, December 31, 2017</span> 
            <span class="byline"><a href="/author?author=thomas.chapman@archant.co.uk">Thomas Chapman</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/new-years-day-dip-postponed-sophie-smith-search-1-5338363" title="Gorleston seafront, where an annual New Year's Day Dip had been scheduled to take place. Picture: Nick Butcher.">                                <div style="position:relative;height:0;padding-bottom:62.62%;">        <img
            alt="Gorleston seafront, where an annual New Year's Day Dip had been scheduled to take place. Picture: Nick Butcher." class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/new-years-day-dip-postponed-sophie-smith-search-1-5338363"> 
             <div style="position:relative;height:0;padding-bottom:62.62%;"> 
              <img alt="Gorleston seafront, where an annual New Year's Day Dip had been scheduled to take place. Picture: Nick Butcher." class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338361.1514799521!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=SF Web Summary--></p>
            <p>An annual New Year’s Day event has been postponed due to the continued search effort for missing student Sophie Smith. </p> 
            <p></p> 
            <span class="teaser-read-more"> <a href="http://www.greatyarmouthmercury.co.uk:80/news/new-years-day-dip-postponed-sophie-smith-search-1-5338363">Read more</a> </span> 
           </div> 
           <div class="teaser-post-extra"> 
            <span class="topic topic-desktop-tablet-mobile "><a href="/topic/Person/Sophie+Smith">Sophie Smith</a></span> 
           </div> 
          </div> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <span class="teaser-label teaser-video">Video:</span> <a href="http://www.greatyarmouthmercury.co.uk:80/news/community-spirit-sophie-smith-search-1-5338618">‘It shows the spirit we have in Great Yarmouth’: Praise for local community as Sophie Smith search continues </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">11:12</span> 
            <span class="media-icon glyphicon glyphicon-facetime-video"></span> 
            <span class="byline"><a href="/author?author=thomas.chapman@archant.co.uk">Thomas Chapman</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/community-spirit-sophie-smith-search-1-5338618" title="The search for missing Sophie Smith, on the beach at California in north Norfolk. Picture: Ian Burt">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="The search for missing Sophie Smith, on the beach at California in north Norfolk. Picture: Ian Burt" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/community-spirit-sophie-smith-search-1-5338618"> 
             <div style="position:relative;height:0;padding-bottom:67.6%;"> 
              <img alt="The search for missing Sophie Smith, on the beach at California in north Norfolk. Picture: Ian Burt" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5338055.1514805117!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=SF Web Summary--></p>
            <p>Ongoing attempts to locate missing student Sophie Smith have drawn widespread praise as coastal communities keep up their search efforts.</p> 
            <p></p> 
            <span class="teaser-read-more"> <a href="http://www.greatyarmouthmercury.co.uk:80/news/community-spirit-sophie-smith-search-1-5338618">Read more</a> </span> 
           </div> 
           <div class="teaser-post-extra"> 
            <span class="topic topic-desktop-tablet-mobile "><a href="/topic/Person/Brandon+Lewis">Brandon Lewis</a></span> 
           </div> 
          </div> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <span class="teaser-label teaser-video">Video:</span> <a href="http://www.greatyarmouthmercury.co.uk:80/news/sophie-smith-dad-heart-wrenching-appeal-1-5336315">‘Just don’t be frightened’: Dad of missing Sophie makes heart-wrenching appeal for her to come home </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">Friday, December 29, 2017</span> 
            <span class="media-icon glyphicon glyphicon-facetime-video"></span> 
            <span class="byline"><a href="/author/george-ryan-author-details-author-bio-1-4787672">George Ryan</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/sophie-smith-dad-heart-wrenching-appeal-1-5336315" title="The search for missing girl Sophie Smith continues. Her family appeal for her safe return. Left to right, Rebecca Russell (aunt), Martin Knowles (father) and Sarah Knowles (sister). Photo: Antony Kelly/Norfolk Police">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="The search for missing girl Sophie Smith continues. Her family appeal for her safe return. Left to right, Rebecca Russell (aunt), Martin Knowles (father) and Sarah Knowles (sister). Photo: Antony Kelly/Norfolk Police" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/sophie-smith-dad-heart-wrenching-appeal-1-5336315"> 
             <div style="position:relative;height:0;padding-bottom:71.9%;"> 
              <img alt="The search for missing girl Sophie Smith continues. Her family appeal for her safe return. Left to right, Rebecca Russell (aunt), Martin Knowles (father) and Sarah Knowles (sister). Photo: Antony Kelly/Norfolk Police" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5336312.1514540700!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=WT Webtext--></p>
            <p>Sophie Smith’s dad Martin Knowles said his 21-year-old daughter’s disappearance in the middle of the night between Christmas Day and Boxing Day had left him devastated and not knowing what to do.</p> 
            <p></p> 
            <span class="teaser-read-more"> <a href="http://www.greatyarmouthmercury.co.uk:80/news/sophie-smith-dad-heart-wrenching-appeal-1-5336315">Read more</a> </span> 
           </div> 
           <div class="teaser-post-extra"> 
            <span class="topic topic-desktop-tablet-mobile "><a href="/topic/Person/Sophie+Smith">Sophie Smith</a></span> 
           </div> 
          </div> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <span class="teaser-label teaser-video">Video:</span> <a href="http://www.greatyarmouthmercury.co.uk:80/news/missing-sophie-smith-gorleston-anxiety-depression-1-5336245">Missing Sophie Smith suffered from severe anxiety and depression, police reveal </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">Thursday, December 28, 2017</span> 
            <span class="media-icon glyphicon glyphicon-facetime-video"></span> 
            <span class="byline"><a href="/author/dma-0112-author-bio-1-4790634">Anthony Carroll</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/missing-sophie-smith-gorleston-anxiety-depression-1-5336245" title="Sophie Smith, who has gone missing from Gorleston. Photo: Norfolk Police">                                <div style="position:relative;height:0;padding-bottom:71.91%;">        <img
            alt="Sophie Smith, who has gone missing from Gorleston. Photo: Norfolk Police" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/missing-sophie-smith-gorleston-anxiety-depression-1-5336245"> 
             <div style="position:relative;height:0;padding-bottom:71.91%;"> 
              <img alt="Sophie Smith, who has gone missing from Gorleston. Photo: Norfolk Police" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5334372.1514470970!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=SF Web Summary--></p>
            <p>Missing student Sophie Smith suffers from severe anxiety and depression police have revealed, with the lead officer adding hopes of finding her alive are fading with each passing hour.</p> 
            <p></p> 
            <span class="teaser-read-more"> <a href="http://www.greatyarmouthmercury.co.uk:80/news/missing-sophie-smith-gorleston-anxiety-depression-1-5336245">Read more</a> </span> 
           </div> 
           <div class="teaser-post-extra"> 
            <span class="topic topic-desktop-tablet-mobile "><a href="/topic/Person/Sophie+Smith">Sophie Smith</a></span> 
           </div> 
          </div> 
          <div class="medium-teaser-item teaser clearfix"> 
           <div class="teaser-title"> 
            <h2> <a href="http://www.greatyarmouthmercury.co.uk:80/news/caister-coastwatch-sponsored-swim-postponed-1-5338556">Caister Coastwatch volunteers postpone event due to ongoing search for Sophie Smith </a> </h2> 
           </div> 
           <div class="teaser-extras"> 
            <span class="time">09:49</span> 
            <span class="byline"><a href="/author?author=mark.boggis@archant.co.uk">Mark Boggis</a></span> 
           </div> 
           <div class="teaser-image"> 
            <!--[if IE]>
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/caister-coastwatch-sponsored-swim-postponed-1-5338556" title="Caister Coastwatch">                                <div style="position:relative;height:0;padding-bottom:76.98%;">        <img
            alt="Caister Coastwatch" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]--> 
            <!--[if !IE]> --> 
            <a href="http://www.greatyarmouthmercury.co.uk:80/news/caister-coastwatch-sponsored-swim-postponed-1-5338556"> 
             <div style="position:relative;height:0;padding-bottom:76.98%;"> 
              <img alt="Caister Coastwatch" class="img-responsive lazyImage" data-srcset="http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5336505.1514542366!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        " v8h867="" v87868l6291=""> 
             </div> </a> 
            <!-- <![endif]--> 
           </div> 
           <div class="teaser-content">
            <p>
             <!--PSTYLE=SF Web Summary--></p>
            <p>A sponsored swim has been postponed as searches continue for missing student Sophie Smith.</p> 
            <p></p> 
            <span class="teaser-read-more"> <a href="http://www.greatyarmouthmercury.co.uk:80/news/caister-coastwatch-sponsored-swim-postponed-1-5338556">Read more</a> </span> 
           </div> 
           <div class="teaser-post-extra"> 
            <span class="topic topic-desktop-tablet-mobile "><a href="/topic/Tag/Missing+Sophie+Smith">Missing Sophie Smith</a></span> 
           </div> 
          </div> 
         </div> 
         <div class="advert desktop mpu"> 
          <div id="ad-slot-mpu-2-desktop" class="ad-slot-mpu-2 desktop mpu lp_track"></div> 
         </div> 
         <div class="weather-feeds weather-widget"> 
          <div class="forcast partly-cloudy"> 
           <h2 class="inpage">Local Weather</h2> 
           <div class="weather-image"> 
            <img alt="Partly Cloudy" v8h867="http://www.greatyarmouthmercury.co.uk:80/media/images/smallWeather/mustardTv/9.png" v87868l6291=""> 
           </div> 
           <p class="weather-description">Partly Cloudy</p> 
           <p class="weather-max-temp threshold-under">max temp: <span>7<span>°C</span></span></p> 
           <p class="weather-min-temp threshold-under">min temp: <span>4<span>°C</span></span></p> 
           <p class="weather-link"> <a href="http://www.greatyarmouthmercury.co.uk:80/news/weather">Five-day forecast</a> </p> 
          </div> 
         </div> 
         <script type="text/javascript">
								function get_cookie(cookie_name) {
					var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
					if (results)
						return (results[2]);
					else
						return null;
				}
				$(document).ready(function () {
					if (get_cookie("sessionKey") != null) {
						$.
						getJSON('/ajax?action=loginStatus', loadPostCode);
					}
				});
								function loadPostCode(json) {
					if (json.loginStatus.postCode != null) {
						var url = "http://www.greatyarmouthmercury.co.uk:80/home/gym-weather-teaser-7-152653?ot=archant.PopupPageLayout.ot&contentonly=true&ajax=true&style=flexible&postcode=" + json.loginStatus.postCode;
						$.
						get(url, replaceWeatherHtml);
					}
				}
								function replaceWeatherHtml(html) {
					$('.weather-feeds').before(html).remove();
				}
			</script> 
         <div class="advert desktop mpu"> 
          <div id="ad-slot-mpu-3-desktop" class="ad-slot-mpu-3 desktop mpu lp_track"></div> 
         </div> 
         <div> 
          <div class="jobs24-header"> 
           <a href="http://www.jobs24.co.uk" target="_blank"><img alt="" v8h867="/polopoly_fs/7.373406.1494253462!/jobs24Logo.gif" v87868l6291=""></a> 
          </div> 
          <div data-lazy-widget>
           <!--
<link rel='stylesheet' type='text/css' href='http://services.london24.com/london/matchwork/css/carousel-v2.css?01a'><div class='hotjobs-heading'><span>HOT</span> JOBS</div><div id='myCarousel' class='carousel slide j24' data-ride='carousel'><div class='carousel-inner' role='listbox'><div class='item active'><div class='container'><div class='carousel-caption'><img class='0-slide' src='http://static.matchwork.com/company/logo/UK/1839598_logo_small.gif' alt='slide'><h1>Assistant Kitchen Manager/Second Chef</h1><p>Holt</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726451', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726451' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 1'><div class='container'><div class='carousel-caption'><img class='1-slide' src='http://static.matchwork.com/company/logo/UK/1839598_logo_small.gif' alt='slide'><h1>Assistant Kitchen Manager/Second Chef</h1><p>Holt</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726451', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726451' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 2'><div class='container'><div class='carousel-caption'><img class='2-slide' src='http://static.matchwork.com/company/logo/UK/1839598_logo_small.gif' alt='slide'><h1>Back of House Shift Leaders</h1><p>Holt</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726460', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726460' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 3'><div class='container'><div class='carousel-caption'><img class='3-slide' src='http://static.matchwork.com/company/logo/UK/1839598_logo_small.gif' alt='slide'><h1>Chefs</h1><p>Holt</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726461', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726461' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 4'><div class='container'><div class='carousel-caption'><img class='4-slide' src='http://static.matchwork.com/company/logo/UK/1839598_logo_small.gif' alt='slide'><h1>Reception and Reservation Team Members</h1><p>Holt</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726462', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726462' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 5'><div class='container'><div class='carousel-caption'><img class='5-slide' src='http://static.matchwork.com/company/logo/UK/1839598_logo_small.gif' alt='slide'><h1>Reception and Reservation Supervisor</h1><p>Holt</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726463', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726463' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 6'><div class='container'><div class='carousel-caption'><img class='6-slide' src='http://static.matchwork.com/company/logo/UK/1839598_logo_small.gif' alt='slide'><h1>Front of House Shift Leaders</h1><p>Holt</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726464', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726464' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 7'><div class='container'><div class='carousel-caption'><img class='7-slide' src='http://static.matchwork.com/company/logo/UK/1735274_logo_small.jpg' alt='slide'><h1>Care Workers</h1><p>Great Yarmouth</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726538', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726538' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 8'><div class='container'><div class='carousel-caption'><img class='8-slide' src='http://static.matchwork.com/company/logo/UK/2482025_logo_small.gif' alt='slide'><h1>Part-Time School Readiness Check Nurse</h1><p>Wymondham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726554', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329726554' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 9'><div class='container'><div class='carousel-caption'><img class='9-slide' src='http://static.matchwork.com/company/logo/UK/1658505_logo_small.gif' alt='slide'><h1>Seed & Fertiliser Trading Assistant</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329729270', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329729270' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 10'><div class='container'><div class='carousel-caption'><img class='10-slide' src='http://static.matchwork.com/company/logo/UK/1658505_logo_small.gif' alt='slide'><h1>IT Assistant - Apprenticeship</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329729272', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329729272' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 11'><div class='container'><div class='carousel-caption'><img class='11-slide' src='http://static.matchwork.com/company/logo/UK/1796194_logo_small.gif' alt='slide'><h1>Marketing Assistant, Design</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731311', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731311' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 12'><div class='container'><div class='carousel-caption'><img class='12-slide' src='http://static.matchwork.com/company/logo/UK/1796194_logo_small.gif' alt='slide'><h1>Front of House staff</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731313', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731313' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 13'><div class='container'><div class='carousel-caption'><img class='13-slide' src='http://static.matchwork.com/company/logo/UK/1796194_logo_small.gif' alt='slide'><h1>Operations Lead</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731315', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731315' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 14'><div class='container'><div class='carousel-caption'><img class='14-slide' src='http://static.matchwork.com/company/logo/UK/1724069_logo_small.jpg' alt='slide'><h1>Carpenter/Exhibition Fitter</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731478', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329731478' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 15'><div class='container'><div class='carousel-caption'><img class='15-slide' src='http://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Support Facilitator</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304624', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304624' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 16'><div class='container'><div class='carousel-caption'><img class='16-slide' src='http://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Emergency Response Driver Trainer</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304627', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304627' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 17'><div class='container'><div class='carousel-caption'><img class='17-slide' src='http://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Physical Training Adviser</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304630', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304630' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 18'><div class='container'><div class='carousel-caption'><img class='18-slide' src='http://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Online Learning Team Leader</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304631', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53304631' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 19'><div class='container'><div class='carousel-caption'><img class='19-slide' src='http://static.matchwork.com/company/category-logo/jobs24/123.png' alt='slide'><h1>RGN AND A CARER</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53436197', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-53436197' role='button' target='_blank'>Job details</a></p></div></div></div></div><a class='left carousel-control' href='#myCarousel' role='button' data-slide='prev'><span class='glyphicon glyphicon-chevron-left' aria-hidden='true'></span><span class='sr-only'>Previous</span></a><a class='right carousel-control' href='#myCarousel' role='button' data-slide='next'><span class='glyphicon glyphicon-chevron-right' aria-hidden='true'></span><span class='sr-only'>Next</span></a></div>



 -->
          </div> 
          <!-- .jobs24Widget --> 
          <div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout"> 
           <a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a> 
           <div id="jobs24-results-cat" class="do-not-show"> 
           </div> 
           <form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm"> 
            <div class="form-group"> 
             <label for="text">Keywords:</label> 
             <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true"> 
            </div> 
            <div class="form-group"> 
             <label for="text">Location:</label> 
             <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true"> 
            </div> 
            <button id="searchSend" type="submit" class="btn btn-default">Search</button> 
           </form> 
           <script type="text/javascript">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</script> 
           <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
	}
	#jobs24-results-cat{
  		opacity: 1;
  		max-height: 500px;
  		-webkit-transition: all 500ms;
    	-moz-transition: all 500ms;
    	-o-transition: all 500ms;
	    transition: all 500ms;
	}
	#jobs24-results-cat.do-not-show{
		opacity: 0;
    	max-height: 0px;
    	overflow: hidden;
	}
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
	#j24-show-hide h4{
  		color:#333;
	}
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style> 
          </div> 
          <!-- /.jobs24Wdiget --> 
         </div> 
         <style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style> 
         <!-- <div class="digital-edition">

  <h3 class="inpage">Discover Lowestoft</h3> 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=ae7a68f6-c088-4359-a124-468675f2b731" width="100" alt="cover">
    </div>

    <p>Discover Lowestoft<br>at Christmas</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=ae7a68f6-c088-4359-a124-468675f2b731" class="btn" target="_blank">Read</a>

  </div>

</div> --> 
         <!-- When using Archant variable to determine Pagesuite ID --> 
         <div class="digital-edition"> 
          <h3 class="inpage">Digital Edition</h3> 
          <div class="digital-edition-inner"> 
           <div class="transform transformSupp"> 
            <img width="100" alt="cover" v8h867="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&amp;pbid=0a8154ef-0e48-4820-8add-b34f3ac4c306" v87868l6291=""> 
           </div> 
           <p>Enjoy the <strong>Great <br>Yarmouth Mercury</strong> <br>e-edition today</p> 
           <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=0a8154ef-0e48-4820-8add-b34f3ac4c306" class="btn" target="_blank">Subscribe</a> 
          </div> 
         </div> 
         <div class="advert desktop mpu"> 
          <div id="ad-slot-mpu-4-desktop" class="ad-slot-mpu-4 desktop mpu lp_track"></div> 
         </div> 
         <div class="subscription-widget"> 
          <h4>Newsletter Sign Up</h4> 
          <form class="subscription-widget__form" action="" method="post"> 
           <input type="hidden" name="action" value="subscribe"> 
           <input type="hidden" name="submitted" value="none" id="subscription"> 
           <input type="hidden" name="relatedProduct" value="0"> 
           <div class="form-group"> 
            <label for="subscriber-email">Email Address*</label> 
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required> 
           </div> 
           <div class="form-group"> 
            <label for="subscriber-name">Name*</label> 
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required> 
           </div> 
           <div class="checkbox"> 
            <label> <input type="checkbox" value="1" name="electronicMarketingArchant"> Keep me up to date on special promotions, products and services from Archant Community Media Limited </label> 
           </div> 
           <div class="checkbox"> 
            <label> <input type="checkbox" value="1" name="electronicMarketingThirdParty"> I am happy for you to pass my information onto carefully selected third parties so they can send me information about their products and services </label> 
           </div> 
           <div class="checkbox sub-terms-cond"> 
            <label> <input type="checkbox" value="1" name="termsCond" tabindex="-1" checked> Please agree to the terms and conditions </label> 
           </div> 
           <div class="col-sm-10 text-right">
            Sign up to receive our regular email newsletter
           </div> 
           <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit">Join</button> 
          </form> 
         </div> 
         <script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script> 
         <script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script> 
         <style type="text/css">
    #drive24-widget {
        margin: 0;
        width: 100%;
        font-family: Arial, Helvetica, sans-serif;
        position: relative;
        border-bottom: 1px solid #999;
        overflow: hidden;
        padding: 0 0 15px 0;
        margin: 10px 0px 20px 0px;
    }

    #drive24-widget h2 {
        margin: 0px 0px 15px 0px;
        height: 33px;
        line-height: 33px;
        text-indent: 10px;
        font-size: 16px;
        font-weight: normal;
        color: #263333;
        text-shadow: 1px 1px #fff;
        border: 1px solid #999;
        background: #e5e5e5;
        /* Old browsers */
        background: -ms-linear-gradient(top, #e5e5e5 0%, #f2f2f2 100%);
        /* IE10+ */
        background: linear-gradient(to bottom, #e5e5e5 0%, #f2f2f2 100%);
        /* W3C */
    }

    #drive24-widget #motors-logo {
        position: absolute;
        top: 1px;
        right: 1px;
    }

    #mot-UsedCarSearch-logo {
        display: none;
    }

    #drive24-widget label {
        width: 20%;
        padding: 0px 5px 0px 0px;
        float: left;
        display: block;
        height: 26px;
        line-height: 26px;
        text-align: right;
        margin: 0px 0px 10px 0px;
        color: #727272;
        font-size: 12px;
    }

    #drive24-widget select,
    #mot-UsedCarSearch-location {
        width: 79%;
        float: left;
        display: block;
        padding: 3px;
        height: 26px;
        margin: 0px 0px 10px 0px;
        border: 1px solid #acacac;
        border-radius: 3px;
    }

    #mot-UsedCarSearch-location {
        width: 34%;
        height: 20px;
    }

    #mot-UsedCarSearch-search {
        float: left;
        margin: 0px 0px 0px 45px;
        border: 1px solid #161616;
        padding: 3px 14px;
        border-radius: 3px;
        color: #fff;
        font-weight: bold;
        text-shadow: 1px 1px 0px #000;
        background: #767676;
        /* Old browsers */
        background: -ms-linear-gradient(top, #767676 0%, #343434 100%);
        /* IE10+ */
        background: linear-gradient(to bottom, #767676 0%, #343434 100%);
        /* W3C */
    }
</style> 
         <script type="text/javascript">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</script> 
         <form id="drive24-widget" runat="server"> 
          <img id="motors-logo" class="logo" alt="" v8h867="/polopoly_fs/7.693182.1508233258!/drive24-logo.png" v87868l6291=""> 
          <div id="motorsPanel"></div> 
         </form> 
         <!-- Archant DMPU - 300x600 --> 
         <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div> 
        </div> 
       </div>
      </div>
     </div> 
    </div> 
   </div> 
   <!-- Start LegacyAppFragment name="Footer" --> 
   <footer> 
    <style>
.large-image img {
width:100%;

}

</style> 
    <div id="footer"> 
     <div class="useful-links"> 
      <h3 class="inpage">Useful Links</h3> 
      <ul class="left"> 
       <li><a href="http://www.homes24.co.uk/norfolk">homes<span>24</span></a></li> 
       <li><a href="http://www.jobs24.co.uk/jobs/england/norfolk/jobs-great-yarmouth">jobs<span>24</span></a></li> 
       <li><a href="http://www.drive24.co.uk/used/cars/norfolk">drive<span>24</span></a></li> 
       <li><a href="http://www.yarmouthmercury24.mydate24.co.uk/">mydate<span>24</span></a></li> 
      </ul> 
      <ul> 
       <li><a href="http://3276.e-printphoto.co.uk/anf/">myphotos<span>24</span></a></li> 
       <li><a href="http://www.familynotices24.co.uk/gym">familynotices<span>24</span></a></li> 
       <li><a href=" http://www.smallads24.co.uk/norfolk/great-yarmouth-mercury">Classifieds</a></li> 
       <li><a href="http://services.edp24.co.uk/directory/edp24/">Localsearch<span>24</span></a></li> 
       <li><a href="http://www.letstalk24.co.uk">Let's Talk<span>24</span></a></li> 
      </ul> 
     </div> 
     <div class="site-links"> 
      <h3 class="inpage">Site Links</h3> 
      <ul class="left"> 
       <li><a href="/contact-us">Contact us</a></li> 
       <li><a href="/7.135">Terms and conditions</a></li> 
       <li><a href="/7.23464">Cookie policy</a></li> 
       <li><a href="/home/about-us">About us</a></li> 
      </ul> 
      <ul> 
       <li><a href="/contact-us/advertise-with-us">Advertise with us</a></li> 
       <li><a href="/contact-us/send-us-a-story">Send us a story</a></li> 
       <li><a href="/what-s-on/submit-a-listing">Tell us about an event</a></li> 
       <li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li> 
      </ul> 
     </div> 
     <div class="brands"> 
      <a href="http://www.edp24.co.uk/" target="_blank" class="edp" title="Eastern Daily Press">Eastern Daily Press</a> 
      <a href="http://www.lowestoftjournal.co.uk/" target="_blank" class="low" title="Lowestoft Journal">Lowestoft Journal</a> 
      <a href="http://www.becclesandbungayjournal.co.uk/" target="_blank" class="bbj" title="Beccles and Bungay Journal">Beccles and Bungay Journal</a> 
     </div> 
     <div class="copyright">
      <span>© 2018</span> 
      <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a>
     </div> 
    </div> 
    <div class="advert desktop leaderboard"> 
     <div id="ad-slot-wp-desktop" class="ad-slot-wp desktop leaderboard lp_track"></div> 
    </div> 
    <div class="advert desktop mpu"> 
     <div id="ad-slot-float-desktop" class="ad-slot-float desktop mpu lp_track"></div> 
    </div> 
    <div class="advert mobile mpu"> 
     <div id="ad-slot-float-mobile" class="ad-slot-float mobile mpu lp_track"></div> 
    </div> 
    <!-- Start Generic OnScroll tag: Archant, element 7.419091 --> 
    <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script> 
    <!-- End Generic OnScroll tag: Archant --> 
    <div> 
    </div> 
   </footer> 
   <!-- End LegacyAppFragment name="Footer" --> 
   <script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554?action=login" rel="nofollow"><img src="http://www.greatyarmouthmercury.co.uk:80/media/images/google small.png"><img src="http://www.greatyarmouthmercury.co.uk:80/media/images/facebook small.png"><img src="http://www.greatyarmouthmercury.co.uk:80/media/images/yahoo small.png"><img src="http://www.greatyarmouthmercury.co.uk:80/media/images/windows small.png"></a><a href="http://www.greatyarmouthmercury.co.uk:80/news/norfolk-county-council-140-homes-acle-1-5338554?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 
  </div> 
  <!-- Start LegacyAppFragment name="FooterScripts" --> 
  <div class="js"> 
   <!-- jQuery and JS libraries --> 
   <script type="text/javascript" src="http://www.greatyarmouthmercury.co.uk:80/theme/7.152365.1491563566/jsfoot"></script> 
   <!-- scripts --> 
   <div id="fb-root"></div> 
   <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
   <!--*** This script sets up Google +1 button ***--> 
   <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script> 
   <!--*** This script sets up Twitter button ***--> 
   <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> 
   <!-- Start Footer Scripts from Site Config --> 
   <!--  Quantcast Tag --> 
   <script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script> 
   <noscript> 
    <img style="display: none;" border="0" height="1" width="1" alt="Quantcast" v8h867="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" v87868l6291=""> 
   </noscript> 
   <!-- End Quantcast Tag --> 
   <!-- Quick fix for lazy loading caching issues  --> 
   <script src="http://services.london24.com/london/generic/js/jquery.lazyloadxt.script.min.js" charset="utf-8"></script> 
   <script src="http://services.london24.com/london/generic/js/jquery.lazyloadxt.extra.min.js" charset="utf-8"></script> 
   <script src="http://services.london24.com/london/generic/js/jquery.lazyloadxt.srcset.js" charset="utf-8"></script> 
   <script src="http://services.london24.com/london/vanilla/js/jquery.lazyloadxt.widget.js" charset="utf-8"></script> 
   <!-- Start Generic Grapeshot Tag --> 
   <script type="text/javascript">
if(typeof gs_channels === 'undefined'){
    var gs_channels="DEFAULT";
    var gsurl=window.location!=window.top.location?document.referrer:window.location;
    var stripQS = gsurl.toString().split("?",1);
    document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
}
</script> 
   <!-- End Generic Grapeshot Tag --> 
   <!-- Start Boost Script --> 
   <script>
if($('.content-b .row .inner-c').length && ($.lazyLoadXT !== undefined)){
    $('.content-b .row .inner-c').last().append('<div data-lazy-widget><!--<var id="ownlocal" class="boost-widget"></var><script>showBoost()<\/script>--></div>');      
    var boostTag = '<script id="ownlocal-script" data-active="businesses" src="http://local.greatyarmouthmercury.co.uk:80/embed.js?h=050&min_featured_level=0&category=all&subcategory=all&days_ago=30"></scr'+'ipt>';
  	showBoost = function(){
	    postscribe($('.boost-widget'), boostTag);
    }
} else {
    console.error('Boost widget: code has run, but widget not displayed. Either the specified DOM elements do not exist on this page, or LazyXT is not being read. Check the code in 1.4277433.');
}
</script> 
   <!-- End Boost Script --> 
   <!-- Start LegacyAppFragment name="Statistics" --> 
   <script language="JavaScript" type="text/javascript" src="http://www.greatyarmouthmercury.co.uk:80/polopoly_fs/1.4277433.1507730008!/VisitorAPI.js"></script> 
   <script language="JavaScript" type="text/javascript" src="http://www.greatyarmouthmercury.co.uk:80/polopoly_fs/1.4277433.1507730008!/AppMeasurement.js"></script> 
   <script>
//initialize AppMeasurement
var s_account="archantyarmouthmercury"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=false
s.linkTrackVars="None"
s.linkTrackEvents="None"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script> 
   <script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Lack of building work means new 140-home Acle housing estate could lose planning permission"
s.server="http://www.greatyarmouthmercury.co.uk"
s.channel="News"
s.pageType=""
s.pageURL=""
s.prop1="Housing"
s.prop2="http://www.greatyarmouthmercury.co.uk/1.5338554"
s.prop3="luke.powell@archant.co.uk"
s.prop4="Category.General.Housing.NewsSocial"
s.prop5="Broadland District Council:Norfolk County Council:United Kingdom:Broadland District:Norfolk County"
s.prop6=""
s.prop7=""

s.prop9="Not Canonical"
s.eVar10="01/01/2018"
s.eVar12="01/2018"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="Great Yarmouth Mercury"

s.prop40=""
s.prop49="1.5338554"

s.hier1="News"
s.hier2="Article"
s.linkInternalFilters="javascript:,http://www.greatyarmouthmercury.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)
</script> 
   <!-- End LegacyAppFragment name="Statistics" --> 
   <!-- End Footer Scripts from Site Config --> 
  </div> 
  <!-- End LegacyAppFragment name="FooterScripts" --> 
  <!-- Start LegacyAppFragment name="AdvertScripts" v1.01 --> 
  <!-- Start Lotame Scripts --> 
  <script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
  <script>
		    _cc4781.bcp();
		</script> 
  <script type="text/javascript">
		    var cc_client_id= 4299;
		    document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		    var adtechCCvals = "";
		    function processauds(adtechccauds) {
		        if (typeof(adtechccauds) != 'undefined'){
		            for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
		            if (cci > 0) adtechCCvals += ":";
		            adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
		            }
		        }
		    }

		    var cc_client_id= 7659;
		    document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		    function processaudsTwo(adtechccauds) {
		            if (typeof(adtechccauds) != 'undefined'){
		                for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
		                adtechCCvals += ":";
		                adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
		                }
		            }
		        }
		    		    console.info('Lotame: adtechCCvals = ' + adtechCCvals);
		</script> 
  <!-- End Lotame Scripts --> 
  <!-- Start Amazon Ad setup Scripts --> 
  <script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script> 
  <script type="text/javascript">
		    try {
		        amznads.getAds('3147');
		    } catch(e) { 
		        /*ignore*/
		    }
		</script> 
  <!-- End Amazon Ad setup Scripts --> 
  <!-- Start PostScribe Scripts for advert delivery --> 
  <script type="text/javascript" src="http://www.greatyarmouthmercury.co.uk:80/media/js/htmlParser.js"></script> 
  <script type="text/javascript" src="http://www.greatyarmouthmercury.co.uk:80/media/js/postscribe112.js"></script> 
  <!-- End PostScribe Scripts for advert delivery --> 
  <script type="text/javascript">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</script> 
  <noscript> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
   <a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18464+1_5338554+Housing;kvsection=News" target="_blank"> <img border="0" v8h867="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18464+1_5338554+Housing" v87868l6291=""> </a> 
  </noscript> 
  <!-- End LegacyAppFragment name="AdvertScripts" -->  
 </body>
</html>